<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>A libertà, pure a tartaruga laddà pruà. Il viaggio in mare di Bagigi, Bilenza e Oscar | Il Dispari 24</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.ildispari24.it/it/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Il Dispari 24 &raquo; Feed" href="http://www.ildispari24.it/it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Dispari 24 &raquo; Feed dei commenti" href="http://www.ildispari24.it/it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Dispari 24 &raquo; A libertà, pure a tartaruga laddà pruà. Il viaggio in mare di Bagigi, Bilenza e Oscar Feed dei commenti" href="http://www.ildispari24.it/it/2022/06/11/a-liberta-pure-a-tartatura-ladda-prua-il-viaggio-in-mare-di-bagigi-bilenza-e-oscar/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ildispari24.it\/it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ildispari24.it/it/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.ildispari24.it/it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CBigshot+One%3A400%2C700%7CKanit%3A600%2C400%2C500%2C700%2C300&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tds-front-css'  href='http://www.ildispari24.it/it/wp-content/plugins/td-subscription/assets/css/tds-front.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.ildispari24.it/it/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.ildispari24.it/it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='http://www.ildispari24.it/it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ildispari24.it/it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.ildispari24.it/it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-27641057-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.ildispari24.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-27641057-1", {"anonymize_ip":true});
gtag("config", "G-VDPPCQP1ZV");
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<link rel="https://api.w.org/" href="http://www.ildispari24.it/it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.ildispari24.it/it/wp-json/wp/v2/posts/494" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ildispari24.it/it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ildispari24.it/it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="http://www.ildispari24.it/it/2022/06/11/a-liberta-pure-a-tartatura-ladda-prua-il-viaggio-in-mare-di-bagigi-bilenza-e-oscar/" />
<link rel='shortlink' href='http://www.ildispari24.it/it/?p=494' />
<link rel="alternate" type="application/json+oembed" href="http://www.ildispari24.it/it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ildispari24.it%2Fit%2F2022%2F06%2F11%2Fa-liberta-pure-a-tartatura-ladda-prua-il-viaggio-in-mare-di-bagigi-bilenza-e-oscar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ildispari24.it/it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ildispari24.it%2Fit%2F2022%2F06%2F11%2Fa-liberta-pure-a-tartatura-ladda-prua-il-viaggio-in-mare-di-bagigi-bilenza-e-oscar%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.75.0" /><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"3bde83f370","wpRestUrl":"http:\/\/www.ildispari24.it\/it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;--center-demo-1: #11B494;--center-demo-2: #099F8A;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.ildispari24.it\/it\/wp-admin\/","wpRestNonce":"3bde83f370","wpRestUrl":"http:\/\/www.ildispari24.it\/it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"http:\/\/www.ildispari24.it\/it\/wp-admin\/","wpRestNonce":"3bde83f370","wpRestUrl":"http:\/\/www.ildispari24.it\/it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":369};
    </script>
    <meta name="google-site-verification" content="bljUvGpwtnwJ3bpO_MF-JRpEnkXZREohnAVSkXOknts">
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->

<!-- Snippet Google AdSense aggiunto da Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5694538285330308" crossorigin="anonymous" type="text/javascript"></script>

<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5694538285330308"
     crossorigin="anonymous"></script>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #11b494;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #11b494;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #11b494;
                }
                .tdm-btn-style1 {
					background-color: #11b494;
				}
				.tdm-btn-style2:before {
				    border-color: #11b494;
				}
				.tdm-btn-style2 {
				    color: #11b494;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #11b494;
                    -moz-box-shadow: 0 2px 16px #11b494;
                    box-shadow: 0 2px 16px #11b494;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #11b494;
                    -moz-box-shadow: 0 4px 26px #11b494;
                    box-shadow: 0 4px 26px #11b494;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-494 single-format-standard td-standard-pack a-liberta-pure-a-tartatura-ladda-prua-il-viaggio-in-mare-di-bagigi-bilenza-e-oscar global-block-template-1 tdb_template_369 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-378"><a href="http://www.ildispari24.it/it/category/celebrity/">Celebrity</a></li>
<li id="menu-item-379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379"><a href="http://www.ildispari24.it/it/category/cultura/">Cultura</a></li>
<li id="menu-item-380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380"><a href="http://www.ildispari24.it/it/category/food/">Food</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381"><a href="http://www.ildispari24.it/it/category/make-up/">Make-up</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382"><a href="http://www.ildispari24.it/it/category/marketing/">Marketing</a></li>
<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://www.ildispari24.it/it/category/music/">Music</a></li>
<li id="menu-item-384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384"><a href="http://www.ildispari24.it/it/category/politics/">Politics</a></li>
<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-385"><a href="http://www.ildispari24.it/it/category/storie/">Storie</a></li>
<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a href="http://www.ildispari24.it/it/category/persone/">Persone</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                
                    
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </form>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
                <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label for="register_email-mob">your email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label for="register_user-mob">your username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
	                
                    
	                <div class="td-login-info-text">A password will be e-mailed to you.</div>
	                
                </form>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="http://www.ildispari24.it/it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.09);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }#tdi_3.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_3.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4,
				.tdi_4 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: var(--center-demo-1);
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: var(--center-demo-1);
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 26px;
                
                    width: 41.6px;
					height: 41.6px;
					line-height:  41.6px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 26px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 41.6px;
					height: 41.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:70% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

.tdi_10{
padding-bottom:5px !important;
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Bigshot One !important;;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-text-title{
                    font-family:Bigshot One !important;font-size:36px !important;line-height:60px !important;letter-spacing:-4px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="http://www.ildispari24.it/it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="http://www.ildispari24.it/it/wp-content/uploads/2022/02/dspr24.png" alt="Logo"  title=""  width="164" height="49" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-10px !important;
margin-bottom:0px !important;
padding-bottom:2px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13 .tdb-block-inner{
                    text-align: right;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.tdi_13 .tdb-header-search-button-mob:hover{
                    color: var(--center-demo-1);
                }.td-search-wrap-mob .td-module-exclusive .td-module-title a:before{
                    display: inline-block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 41.4px;
					height: 41.4px;
					line-height:  41.4px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 23px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 41.4px;
					height: 41.4px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.614-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.67-179.732-116.664-281.446-116.603-101.765-0.061-203.848 38.932-281.477 116.603-77.65 77.629-116.664 179.743-116.623 281.467-0.041 101.755 38.973 203.848 116.623 281.436 77.629 77.64 179.722 116.654 281.477 116.593 89.569 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.669-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.84 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.829 226.57-0.020 82.094-31.191 163.84-93.829 226.478-62.669 62.628-144.404 93.798-226.509 93.829-82.125-0.020-163.881-31.191-226.55-93.829z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.tdi_15 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.09);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_14_rand_style td-element-style" ></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }#tdi_16.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_16.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_17,
				.tdi_17 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17 .tdc-row-video-background-error,
	                .tdi_17 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_20 .tdb-mobile-menu-button:hover{
                    color: var(--center-demo-1);
                }.tdi_20 .tdb-mobile-menu-button:hover svg,
                .tdi_20 .tdb-mobile-menu-button:hover svg *{
                    fill: var(--center-demo-1);
                }

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 26px;
                
                    width: 41.6px;
					height: 41.6px;
					line-height:  41.6px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 26px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 41.6px;
					height: 41.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:70% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23" >
<style>

/* inline tdc_css att */

.tdi_23{
padding-bottom:5px !important;
}

</style>
<style>
/* custom css */
.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                }.tdi_23 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Bigshot One !important;;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-text-title{
                    font-family:Bigshot One !important;font-size:36px !important;line-height:60px !important;letter-spacing:-4px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="http://www.ildispari24.it/it/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Center Magazine</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-10px !important;
margin-bottom:0px !important;
padding-bottom:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26 .tdb-block-inner{
                    text-align: right;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.tdi_26 .tdb-header-search-button-mob:hover{
                    color: var(--center-demo-1);
                }.td-search-wrap-mob .td-module-exclusive .td-module-title a:before{
                    display: inline-block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 41.4px;
					height: 41.4px;
					line-height:  41.4px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 23px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 41.4px;
					height: 41.4px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.614-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.67-179.732-116.664-281.446-116.603-101.765-0.061-203.848 38.932-281.477 116.603-77.65 77.629-116.664 179.743-116.623 281.467-0.041 101.755 38.973 203.848 116.623 281.436 77.629 77.64 179.722 116.654 281.477 116.593 89.569 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.669-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.84 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.829 226.57-0.020 82.094-31.191 163.84-93.829 226.478-62.669 62.628-144.404 93.798-226.509 93.829-82.125-0.020-163.881-31.191-226.55-93.829z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_29" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #f4f4f4 !important;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_29_rand_style td-element-style" ></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap td_block_wrap tdm_block_popup tdi_33 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_33" >
<style>

/* inline tdc_css att */

.tdi_33{
margin-right:30px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_33 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33{
margin-right:25px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
margin-right:20px !important;
display:inline-block !important;
}
}

</style>
<style>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</style><script>var block_tdi_33 = new tdBlock();
block_tdi_33.id = "tdi_33";
block_tdi_33.atts = '{"button_size":"tdm-btn-sm","modal_align":"top-center","modal_id":"td_m_246d","page_id":"312","button_tdicon":"td-icon-menu-medium","button_icon_size":"eyJhbGwiOiIyNiIsImxhbmRzY2FwZSI6IjI0IiwicG9ydHJhaXQiOiIyMCJ9","button_padding":"0","modal_transition":"slide","modal_width":"eyJhbGwiOiIxMjgwIiwicG9ydHJhaXQiOiI3MjBweCJ9","modal_border_radius":"0","all_head_border":"0","tds_button":"tds_button5","tds_button5-text_color":"#000000","tds_button5-text_hover_color":"var(--center-demo-1)","trigg_btn_enable":"yes","tdc_css":"eyJhbGwiOnsibWFyZ2luLXJpZ2h0IjoiMzAiLCJtYXJnaW4tYm90dG9tIjoiMCIsImRpc3BsYXkiOiJpbmxpbmUtYmxvY2sifSwibGFuZHNjYXBlIjp7Im1hcmdpbi1yaWdodCI6IjI1IiwiZGlzcGxheSI6ImlubGluZS1ibG9jayJ9LCJsYW5kc2NhcGVfbWF4X3dpZHRoIjoxMTQwLCJsYW5kc2NhcGVfbWluX3dpZHRoIjoxMDE5LCJwb3J0cmFpdCI6eyJtYXJnaW4tcmlnaHQiOiIyMCIsImRpc3BsYXkiOiJpbmxpbmUtYmxvY2sifSwicG9ydHJhaXRfbWF4X3dpZHRoIjoxMDE4LCJwb3J0cmFpdF9taW5fd2lkdGgiOjc2OH0=","button_icon_space":"eyJhbGwiOiIwIiwicG9ydHJhaXQiOiI2In0=","body_padd":"eyJhbGwiOiIwIiwicG9ydHJhaXQiOiIwIn0=","header_pos":"over-content","head_padd":"eyJhbGwiOiI2MHB4IiwicG9ydHJhaXQiOiIxNXB4In0=","head_icon_color":"#ffffff","head_icon_color_h":"var(--center-demo-1)","modal_bg":"#000000","block_type":"tdm_block_popup","show_modal_composer":"","separator":"","content_source":"page","custom_code":"","button_text":"","button_url":"","button_open_in_new_window":"","button_url_rel":"","button_icon_position":"","icon_align":"0","button_width":"","btn_display":"","btn_float_right":"","btn_align_horiz":"content-horiz-left","ga_event_action":"","ga_event_category":"","ga_event_label":"","fb_pixel_event_name":"","fb_pixel_event_content_name":"","trigg_page_load_enable":"","modal_open_delay":"","modal_close_after":"","modal_prevent_open":"","trigg_cursor_area_enable":"","area_vertical_space":"200","modal_area_prevent_open":"","trigg_scroll_enable":"","scroll_distance":"","modal_scroll_prevent_open":"","open_position":"over-screen","site_scroll":"","modal_height":"","all_modal_border":"","all_modal_border_style":"solid","head_title":"","head_tdicon":"","head_icon_size":"","head_icon_align":"0","all_head_border_style":"solid","overlay_bg":"","all_modal_border_color":"","modal_shadow_shadow_header":"","modal_shadow_shadow_title":"Modal shadow","modal_shadow_shadow_size":"","modal_shadow_shadow_offset_horizontal":"","modal_shadow_shadow_offset_vertical":"","modal_shadow_shadow_spread":"","modal_shadow_shadow_color":"","head_title_color":"","head_bg":"","all_head_border_color":"","f_head_font_header":"","f_head_font_title":"Header title text","f_head_font_settings":"","f_head_font_family":"","f_head_font_size":"","f_head_font_line_height":"","f_head_font_style":"","f_head_font_weight":"","f_head_font_transform":"","f_head_font_spacing":"","f_head_":"","body_bg":"","el_class":"","css":"","block_template_id":"","td_column_number":1,"header_color":"","ajax_pagination_infinite_stop":"","offset":"","limit":"5","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_33","tdc_css_class":"tdi_33","tdc_css_class_style":"tdi_33_rand_style"}';
block_tdi_33.td_column_number = "1";
block_tdi_33.block_type = "tdm_block_popup";
block_tdi_33.post_count = "5";
block_tdi_33.found_posts = "8";
block_tdi_33.header_color = "";
block_tdi_33.ajax_pagination_infinite_stop = "";
block_tdi_33.max_num_pages = "2";
tdBlocksArray.push(block_tdi_33);
</script>
<style>
body .tdi_64 .tdm-btn-text,
				body .tdi_64 i{
					color: #000000;
				}body .tdi_64 svg{
				    fill: #000000;
				}body .tdi_64 svg *{
				    fill: inherit;
				}body .tdi_64:hover .tdm-btn-text,
				body .tdi_64:hover i{
					color: var(--center-demo-1);
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_64:hover svg{
				    fill: var(--center-demo-1);
				}body .tdi_64:hover svg *{
				    fill: inherit;
				}.tdi_64 svg{
					width: 26px;
                    height: auto;
				}.tdi_64{
                    padding: 0px;
                    height: auto;
                    line-height: 1;
                }.tdi_64 .tdm-btn-icon:last-child{
					margin-left: 0px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_64 svg{
					width: 24px;
                    height: auto;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64 svg{
					width: 20px;
                    height: auto;
				}.tdi_64 .tdm-btn-icon:last-child{
					margin-left: 6px;
				}
}
</style><div class="tds-button td-fix-index"><a href="#" class="tds-button5 tdm-btn tdm-btn-sm tdi_64" ><span class="tdm-btn-text"></span><span class="tdm-btn-icon tdm-btn-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M945.172 561.724h-866.376c-22.364 0-40.55-18.196-40.55-40.591 0-22.385 18.186-40.581 40.55-40.581h866.365c22.385 0 40.561 18.196 40.561 40.581 0.010 22.395-18.176 40.591-40.55 40.591v0zM945.183 330.403h-866.386c-22.374 0-40.55-18.196-40.55-40.571 0-22.405 18.176-40.612 40.55-40.612h866.376c22.374 0 40.561 18.207 40.561 40.612 0.010 22.364-18.186 40.571-40.55 40.571v0zM945.172 793.066h-866.376c-22.374 0-40.55-18.196-40.55-40.602 0-22.385 18.176-40.581 40.55-40.581h866.365c22.385 0 40.581 18.196 40.581 40.581 0.010 22.395-18.196 40.602-40.571 40.602v0z"></path></svg></span></a></div><div id="tdm-popup-modal-td_m_246d" class="tdm-popup-modal-wrap tdm-popup-modal-over-screen" style="display:none"><div class="tdm-popup-modal-bg"></div><div class="tdm-popup-modal"><div class="tdm-pm-header"><div class="tdm-pmh-close"><i class="td-icon-modal-close"></i></div></div><div class="tdm-pm-body"><div id="tdi_34" class="tdc-zone"><div class="tdc_zone tdi_35  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_35{
                    min-height: 0;
                }
</style><div id="tdi_36" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_37  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_37,
                .tdi_37 .tdc-columns{
                    min-height: 0;
                }.tdi_37 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }.tdi_37,
				.tdi_37 .tdc-columns{
				    display: block;
				}.tdi_37 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_37{
padding-top:30px !important;
padding-bottom:40px !important;
}

.tdi_37 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37{
padding-top:20px !important;
padding-bottom:30px !important;
}
}

</style>
<div class="tdi_36_rand_style td-element-style" ></div><div class="vc_column tdi_39  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 > .wpb_wrapper,
				.tdi_39 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_39 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_40 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_40" >
<style>

/* inline tdc_css att */

.tdi_40{
margin-bottom:40px !important;
padding-bottom:20px !important;
border-color:rgba(255,255,255,0.25) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
margin-bottom:30px !important;
padding-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_41 .tdm-title{
					color: #ffffff;
				}.tdi_41 .tdm-title{
					font-family:Bigshot One !important;font-size:50px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-4px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_41 .tdm-title{
					font-family:Bigshot One !important;font-size:46px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-4px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_41 .tdm-title{
					font-family:Bigshot One !important;font-size:38px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-3px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_41"><h3 class="tdm-title tdm-title-sm">Center Magazine</h3></div></div></div></div><div class="vc_row_inner tdi_43  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_43{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_43,
				.tdi_43 .tdc-inner-columns{
				    display: block;
				}.tdi_43 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_43{
border-color:rgba(255,255,255,0.25) !important;
border-style:solid !important;
border-width:0 !important;
}

.tdi_43 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43{
margin-bottom:30px !important;
padding-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_45  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_45{
                    vertical-align: baseline;
                }.tdi_45 .vc_column-inner > .wpb_wrapper,
				.tdi_45 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_45 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_46 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_46" >
<style>

/* inline tdc_css att */

.tdi_46{
margin-top:-7px !important;
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46{
margin-bottom:5px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_47 .tdm-title{
					color: #ffffff;
				}.tdi_47 .tdm-title{
					font-family:Kanit !important;font-size:30px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47 .tdm-title{
					font-family:Kanit !important;font-size:25px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_47"><h3 class="tdm-title tdm-title-sm">Read the News</h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_48 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_48" >
<style>

/* inline tdc_css att */

.tdi_48{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdc-row .tdi_48 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdc-row .tdi_48 ul li{
					margin-bottom: 15px;
				}.tdc-row .tdi_48 ul li:last-child{
					margin-bottom: 0;
				}.tdc-row .tdi_48 a{
					color: #ffffff;
				}.tdc-row .tdi_48 li.current-menu-item > a,
				.tdc-row .tdi_48 li.current-menu-ancestor > a,
				.tdc-row .tdi_48 li.current-category-ancestor > a,
				.tdc-row .tdi_48 a:hover{
					color: var(--center-demo-1);
				}.tdc-row .tdi_48 li{
					font-family:Kanit !important;font-size:15px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdc-row .tdi_48 ul li{
					margin-bottom: 12px;
				}.tdc-row .tdi_48 ul li:last-child{
					margin-bottom: 0;
				}.tdc-row .tdi_48 li{
					font-family:Kanit !important;font-size:13px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_48 class="td_block_inner td-fix-index"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378"><a href="http://www.ildispari24.it/it/category/celebrity/">Celebrity</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379"><a href="http://www.ildispari24.it/it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380"><a href="http://www.ildispari24.it/it/category/food/">Food</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381"><a href="http://www.ildispari24.it/it/category/make-up/">Make-up</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382"><a href="http://www.ildispari24.it/it/category/marketing/">Marketing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://www.ildispari24.it/it/category/music/">Music</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384"><a href="http://www.ildispari24.it/it/category/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-385"><a href="http://www.ildispari24.it/it/category/storie/">Storie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a href="http://www.ildispari24.it/it/category/persone/">Persone</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_50  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_50{
                    vertical-align: baseline;
                }.tdi_50 .vc_column-inner > .wpb_wrapper,
				.tdi_50 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_50 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tds_leads tdi_51  td_block_template_1"  data-td-block-uid="tdi_51" >
<style>

/* inline tdc_css att */

.tdi_51{
margin-bottom:0px !important;
}

</style>
<style>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</style><div class="tds-block-inner td-fix-index"><h3 class="tds-title">Subscribe</h3><div class="tds-info"></div><form class="tds-form" action="" method="post" name=""><input type="hidden" name="list" value="3"><input type="url" name="rdr_url" value="" style="display: none;"><div class="tds-email-bar"><div class="tds-input-wrap"><input class="tds-input" type="email" name="email" aria-label="email" placeholder="Enter email address" required></div><button class="tds-submit-btn" type="submit" name="tds-subscribe">Subscribe to newsletter</button></div><div class="tds-checkbox"><input id="pp_checkbox_tdi_51" class="" name="" value="Y" type="checkbox"><label class="checkbox subfield" for="pp_checkbox_tdi_51"><span class="tds-check"></span><span class="tds-check-title">I've read and accept the <a href="#">Privacy Policy</a>.</span></label></div></form></div></div></div></div></div><div class="vc_column_inner tdi_53  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_53{
                    vertical-align: baseline;
                }.tdi_53 .vc_column-inner > .wpb_wrapper,
				.tdi_53 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_53 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_53{
padding-left:40px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_54 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_54" >
<style>

/* inline tdc_css att */

.tdi_54{
margin-top:-7px !important;
margin-bottom:10px !important;
padding-left:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
margin-bottom:5px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_55 .tdm-title{
					color: #ffffff;
				}.tdi_55 .tdm-title{
					font-family:Kanit !important;font-size:30px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55 .tdm-title{
					font-family:Kanit !important;font-size:25px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_55"><h3 class="tdm-title tdm-title-sm">Follow us</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_56 tdm-content-horiz-left td-pb-border-top td-menu-socials td_block_template_1"  data-td-block-uid="tdi_56" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_57 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 36px;
				}.tdi_57 .tdm-social-item i.td-icon-twitter,
				.tdi_57 .tdm-social-item i.td-icon-linkedin,
				.tdi_57 .tdm-social-item i.td-icon-pinterest,
				.tdi_57 .tdm-social-item i.td-icon-blogger,
				.tdi_57 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_57 .tdm-social-item{
					width: 36px;
					height: 36px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_57 .tdm-social-item i,
				.tds-team-member2 .tdi_57.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_57 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_57.tds-social1 .tdm-social-item:hover i{
					color: var(--center-demo-1);
				}.tdi_57 .tdm-social-text{
					display: inline-block;
				
					margin-left: 0px;
				
					margin-right: 0px;
				
					color: #ffffff;
				
				    font-family:Kanit !important;font-size:16px !important;line-height:1.2 !important;font-weight:400 !important;letter-spacing:0.5px !important;
				}.tdi_57 .tdm-social-item-wrap:hover .tdm-social-text{
					color: var(--center-demo-1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 28.8px;
				}.tdi_57 .tdm-social-item i.td-icon-twitter,
				.tdi_57 .tdm-social-item i.td-icon-linkedin,
				.tdi_57 .tdm-social-item i.td-icon-pinterest,
				.tdi_57 .tdm-social-item i.td-icon-blogger,
				.tdi_57 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_57 .tdm-social-item{
					width: 28.8px;
					height: 28.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_57"><div class="tdm-social-item-wrap"><a href="#"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="#" class="tdm-social-text" >Linkedin</a></div></div></div><div class="td_block_wrap td_block_raw_css tdi_58 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_58" ><div id=tdi_58 class="td_block_inner td-fix-index"><style>.td-menu-socials .tdm-social-item-wrap {
  display: block;
}
</style></div></div></div></div></div></div><div class="vc_row_inner tdi_60  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_60{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_60,
				.tdi_60 .tdc-inner-columns{
				    display: block;
				}.tdi_60 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_60 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_60 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_60{
margin-top:40px !important;
padding-top:40px !important;
border-color:rgba(255,255,255,0.25) !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_60 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60{
margin-top:30px !important;
padding-top:30px !important;
}
}

</style><div class="vc_column_inner tdi_62  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62{
                    vertical-align: baseline;
                }.tdi_62 .vc_column-inner > .wpb_wrapper,
				.tdi_62 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_62 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_63 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_63" >
<style>

/* inline tdc_css att */

.tdi_63{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdc-row .tdi_63 li{
					display: inline-block;
				
					font-family:Kanit !important;font-size:16px !important;line-height:1.2 !important;font-weight:400 !important;
				}.tdc-row .tdi_63 .menu{
					display: flex;
				}.tdc-row .tdi_63 .sub-menu{
					display: none;
				}.tdc-row .tdi_63 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdc-row .tdi_63 ul li{
					margin-right: 30px;
				}.tdc-row .tdi_63 ul li:last-child{
					margin-right: 0;
				}.tdc-row .tdi_63 a{
					color: #ffffff;
				}.tdc-row .tdi_63 li.current-menu-item > a,
				.tdc-row .tdi_63 li.current-menu-ancestor > a,
				.tdc-row .tdi_63 li.current-category-ancestor > a,
				.tdc-row .tdi_63 a:hover{
					color: var(--center-demo-1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdc-row .tdi_63 li{
					font-family:Kanit !important;font-size:13px !important;line-height:1.2 !important;font-weight:400 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_63 class="td_block_inner td-fix-index"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373"><a href="#">About</a></li>
<li id="menu-item-374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-374"><a href="#">Advertise</a></li>
<li id="menu-item-375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375"><a href="#">Privacy Policy</a></li>
<li id="menu-item-376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376"><a href="#">Contact</a></li>
<li id="menu-item-377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-377"><a href="#">Subscribe</a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div></div>
</div></div></div></div><div class="td_block_wrap tdb_header_logo tdi_65 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_65" >
<style>

/* inline tdc_css att */

.tdi_65{
padding-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65{
padding-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65{
                    display: inline-block;
                }.tdi_65 .tdb-logo-a,
                .tdi_65 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_65 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_65 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_65 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_65 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                }.tdi_65 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Bigshot One !important;font-size:50px !important;line-height:80px !important;font-weight:400 !important;letter-spacing:-4px !important;;
                }.tdi_65 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_65 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65 .tdb-logo-text-title{
                    font-family:Bigshot One !important;font-size:46px !important;line-height:70px !important;font-weight:400 !important;letter-spacing:-4px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65 .tdb-logo-text-title{
                    font-family:Bigshot One !important;font-size:38px !important;line-height:60px !important;font-weight:400 !important;letter-spacing:-4px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="http://www.ildispari24.it/it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="http://www.ildispari24.it/it/wp-content/uploads/2022/02/dspr24.png" alt="Logo"  title=""  width="164" height="49" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_raw_css tdi_66 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_66" ><div id=tdi_66 class="td_block_inner td-fix-index"><style>.td_flex_block_1.td-publication-slider .td-next-prev-wrap {
  position: absolute;
  top: 6px;
  width: 100%;
  height: 25px;
  z-index: -1;
}
@media (min-width: 1019px) and (max-width: 1140px) {
  .td_flex_block_1.td-publication-slider .td-next-prev-wrap {
    top: 16px;
  }
}
@media (max-width: 767px) {
  .td_flex_block_1.td-publication-slider .td-next-prev-wrap {
    top: 45%;
  }
}
.td_flex_block_1.td-publication-slider .td-next-prev-wrap a {
  margin: 0;
  min-width: 25px;
  min-height: 25px;
  position: absolute;
}
.td_flex_block_1.td-publication-slider .td-next-prev-wrap a.ajax-page-disabled {
  opacity: 1;
}
.td_flex_block_1.td-publication-slider .td-next-prev-wrap a i {
  line-height: 25px;
}
.td_flex_block_1.td-publication-slider .td-next-prev-wrap a.td-ajax-prev-page {
  left: -35px;
}
.td_flex_block_1.td-publication-slider .td-next-prev-wrap a.td-ajax-next-page {
  right: -35px;
}
@media (min-width: 768px) and (max-width: 1018px) {
  .td_flex_block_1.td-publication-slider .td-next-prev-wrap a.td-ajax-prev-page {
    left: -25px;
  }
  .td_flex_block_1.td-publication-slider .td-next-prev-wrap a.td-ajax-next-page {
    right: -25px;
  }
}
</style></div></div></div></div><div class="vc_column tdi_68  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_68{
                    vertical-align: baseline;
                }.tdi_68 > .wpb_wrapper,
				.tdi_68 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_68 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_68 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_68 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_68{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_69 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_69" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_69 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69{
display:inline-block !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="http://www.ildispari24.it/it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">cerca</span><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tds_menu_login tdi_70  td_block_template_1"  data-td-block-uid="tdi_70" >
<style>

/* inline tdc_css att */

.tdi_70{
margin-bottom:0px !important;
margin-left:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70{
margin-left:25px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
margin-left:20px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_70 class="tdw-block-inner"><div class="tdw-wml-wrap"><div class="tdw-wml-link tdw-wml-popup"><span class="tdw-wml-user">My account</span></div><div class="tdw-wml-menu tdw-wml-guest"><div class="tdw-wml-menu-inner"><div class="tdw-wml-menu-header">Get into your account.</div><div class="tdw-wml-menu-content"><a class="tdw-wml-login-link tdw-wml-popup" href="http://www.ildispari24.it/it/my-account-center_pro/">Login</a><a class="tdw-wml-register-link tdw-wml-popup" href="http://www.ildispari24.it/it/login-register-center_pro/?signup">Register</a></div></div></div></div></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_button tdi_71 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_71"     >
<style>

/* inline tdc_css att */

.tdi_71{
margin-left:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71{
margin-left:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_71{
margin-left:25px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_button{
                  margin-bottom: 0;
                }.tdm_block.tdm_block_button .tds-button{
                  line-height: 0;
                }.tdm_block.tdm_block_button.tdm-block-button-inline{
                  display: inline-block;
                }.tdm_block.tdm_block_button.tdm-block-button-full,
                .tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{
                  display: block;
                }.tdi_71 .tdm-btn{
                    height: auto;
                    padding: 0px;
                }
</style>
<style>
body .tdi_72{
					background-color: #000000;
				}body .tdi_72:before{
					background-color: var(--center-demo-1);
				}.tdi_72 .tdm-btn-text,
				.tdi_72 i{
					color: #ffffff;
				}.tdi_72 svg{
				    fill: #ffffff;
				}.tdi_72 svg *{
				    fill: inherit;
				}body .tdi_72:hover .tdm-btn-text,
				body .tdi_72:hover i{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_72:hover svg{
				    fill: #ffffff;
				}body .tdi_72:hover svg *{
				    fill: inherit;
				}.tdi_72{
                    min-width: 56px;
                
                    padding: 0px;
                    height: auto;
                    line-height: 1;
                
					font-family:Kanit !important;font-size:12px !important;line-height:56px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				
					height: auto;
				}.tdi_72,
				.tdi_72:before{
					border-radius: 100px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="tds-switching-plans-wizard/" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_72" ><span class="tdm-btn-text">Plans</span></a></div></div></div></div></div></div><div id="tdi_73" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_74  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_74,
                .tdi_74 .tdc-columns{
                    min-height: 0;
                }.tdi_74 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_74:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.1);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_74,
				.tdi_74 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_74 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_74 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_74 .tdc-row-video-background-error,
	                .tdi_74 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_74 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_74 .tdc-row-video-background-error,
	                .tdi_74 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style>
<div class="tdi_73_rand_style td-element-style" ></div><div class="vc_column tdi_76  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 > .wpb_wrapper,
				.tdi_76 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_76 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_76 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_76 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_76{
width:18% !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_77 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_77" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_78 .tdm-title{
					color: var(--center-demo-2);
				}.tdi_78 .tdm-title{
					font-family:Kanit !important;font-size:16px !important;line-height:40px !important;font-style:italic !important;font-weight:600 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_78 .tdm-title{
					font-family:Kanit !important;font-size:16px !important;line-height:36px !important;font-style:italic !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78 .tdm-title{
					font-family:Kanit !important;font-size:12px !important;line-height:32px !important;font-style:italic !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_78"><h3 class="tdm-title tdm-title-sm">leggi anche</h3></div></div></div></div></div></div><div class="vc_column tdi_80  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_80{
                    vertical-align: baseline;
                }.tdi_80 > .wpb_wrapper,
				.tdi_80 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_80 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_80 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_80 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_80{
width:82% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_81 td_with_ajax_pagination td-pb-border-top td-publication-slider td_block_template_1 tdc-no-posts td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_81" >
<style>

/* inline tdc_css att */

.tdi_81{
margin-right:30px !important;
margin-bottom:0px !important;
margin-left:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81{
margin-right:20px !important;
margin-left:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_81 class="td_block_inner td-mc1-wrap"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_81" data-td_block_id="tdi_81"><i class="td-next-prev-icon td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" aria-label="next-page-disabled" id="next-page-tdi_81" data-td_block_id="tdi_81"><i class="td-next-prev-icon td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_82" class="tdc-zone"><div class="tdc_zone tdi_83  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_83{
                    min-height: 0;
                }.tdi_83 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_83:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 0px 15px 0px rgba(0,0,0,0.12);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_83:before {
                        width: 100%;
                    }
                }
</style>
<div class="tdi_82_rand_style td-element-style" ></div><div id="tdi_84" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_85  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_85,
                .tdi_85 .tdc-columns{
                    min-height: 0;
                }.tdi_85,
				.tdi_85 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_85 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_87  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_87{
                    vertical-align: baseline;
                }.tdi_87 > .wpb_wrapper,
				.tdi_87 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_87 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_87 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_87 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap td_block_wrap tdm_block_popup tdi_88 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88" >
<style>

/* inline tdc_css att */

.tdi_88{
margin-right:30px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_88 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_88{
margin-right:25px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88{
margin-right:20px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
#tdm-popup-modal-td_m_246d{
                    align-items: flex-start;
                
                    justify-content: center;
                }#tdm-popup-modal-td_m_246d.tdm-popup-modal-over-screen .tdm-popup-modal{
                    opacity: 0;
                    transform: translateY(calc(-100% - 1px));
                    transition: opacity .2s ease-in, transform .2s ease-in;
                }#tdm-popup-modal-td_m_246d.tdm-popup-modal-over-screen.tdm-popup-modal-open .tdm-popup-modal{
                    opacity: 1;
                    transform: translateY(0);
                    transition: opacity .2s ease-in, transform .2s ease-out;
                }#tdm-popup-modal-td_m_246d .tdm-popup-modal{
                    width: 1280px;
                
                    border-radius: 0px;
                
                    box-shadow:  0px 2px 4px 0px rgba(0, 0, 0, 0.2);
                
                    background-color: #000000;
                }#tdm-popup-modal-td_m_246d .tdm-pm-header{
                    position: absolute;
                    top: 0;
                    left: 0;
                
                    padding: 60px;
                
                    border-width: 0px;
                    border-style: solid;
                    border-color: #EBEBEB;
                }#tdm-popup-modal-td_m_246d .tdm-pmh-close{
                    top: 0px;
                
                    color: #ffffff;
                }#tdm-popup-modal-td_m_246d .tdm-pm-body{
                    padding: 0px;
                }#tdm-popup-modal-td_m_246d .tdm-pmh-close svg{
                    fill: #ffffff;
                }#tdm-popup-modal-td_m_246d .tdm-pmh-close:hover{
                    color: var(--center-demo-1);
                }#tdm-popup-modal-td_m_246d .tdm-pmh-close:hover svg{
                    fill: var(--center-demo-1);
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
#tdm-popup-modal-td_m_246d .tdm-pm-header{
                    border-width: 0px;
                    border-style: solid;
                    border-color: #EBEBEB;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
#tdm-popup-modal-td_m_246d .tdm-popup-modal{
                    width: 720px;
                }#tdm-popup-modal-td_m_246d .tdm-pm-header{
                    padding: 15px;
                
                    border-width: 0px;
                    border-style: solid;
                    border-color: #EBEBEB;
                }
}

/* phone */
@media (max-width: 767px){
#tdm-popup-modal-td_m_246d .tdm-pm-header{
                    border-width: 0px;
                    border-style: solid;
                    border-color: #EBEBEB;
                }
}
</style><script>var block_tdi_88 = new tdBlock();
block_tdi_88.id = "tdi_88";
block_tdi_88.atts = '{"button_size":"tdm-btn-sm","modal_align":"top-center","modal_id":"td_m_246d","page_id":"312","button_tdicon":"td-icon-menu-medium","button_icon_size":"eyJhbGwiOiIyNiIsImxhbmRzY2FwZSI6IjI0IiwicG9ydHJhaXQiOiIyMCJ9","button_padding":"0","modal_transition":"slide","modal_width":"eyJhbGwiOiIxMjgwIiwicG9ydHJhaXQiOiI3MjBweCJ9","modal_border_radius":"0","all_head_border":"0","tds_button":"tds_button5","tds_button5-text_color":"#000000","tds_button5-text_hover_color":"var(--center-demo-1)","trigg_btn_enable":"yes","tdc_css":"eyJhbGwiOnsibWFyZ2luLXJpZ2h0IjoiMzAiLCJtYXJnaW4tYm90dG9tIjoiMCIsImRpc3BsYXkiOiJpbmxpbmUtYmxvY2sifSwibGFuZHNjYXBlIjp7Im1hcmdpbi1yaWdodCI6IjI1IiwiZGlzcGxheSI6ImlubGluZS1ibG9jayJ9LCJsYW5kc2NhcGVfbWF4X3dpZHRoIjoxMTQwLCJsYW5kc2NhcGVfbWluX3dpZHRoIjoxMDE5LCJwb3J0cmFpdCI6eyJtYXJnaW4tcmlnaHQiOiIyMCIsImRpc3BsYXkiOiJpbmxpbmUtYmxvY2sifSwicG9ydHJhaXRfbWF4X3dpZHRoIjoxMDE4LCJwb3J0cmFpdF9taW5fd2lkdGgiOjc2OH0=","button_icon_space":"eyJhbGwiOiIwIiwicG9ydHJhaXQiOiI2In0=","body_padd":"eyJhbGwiOiIwIiwicG9ydHJhaXQiOiIwIn0=","header_pos":"over-content","head_padd":"eyJhbGwiOiI2MHB4IiwicG9ydHJhaXQiOiIxNXB4In0=","head_icon_color":"#ffffff","head_icon_color_h":"var(--center-demo-1)","modal_bg":"#000000","block_type":"tdm_block_popup","show_modal_composer":"","separator":"","content_source":"page","custom_code":"","button_text":"","button_url":"","button_open_in_new_window":"","button_url_rel":"","button_icon_position":"","icon_align":"0","button_width":"","btn_display":"","btn_float_right":"","btn_align_horiz":"content-horiz-left","ga_event_action":"","ga_event_category":"","ga_event_label":"","fb_pixel_event_name":"","fb_pixel_event_content_name":"","trigg_page_load_enable":"","modal_open_delay":"","modal_close_after":"","modal_prevent_open":"","trigg_cursor_area_enable":"","area_vertical_space":"200","modal_area_prevent_open":"","trigg_scroll_enable":"","scroll_distance":"","modal_scroll_prevent_open":"","open_position":"over-screen","site_scroll":"","modal_height":"","all_modal_border":"","all_modal_border_style":"solid","head_title":"","head_tdicon":"","head_icon_size":"","head_icon_align":"0","all_head_border_style":"solid","overlay_bg":"","all_modal_border_color":"","modal_shadow_shadow_header":"","modal_shadow_shadow_title":"Modal shadow","modal_shadow_shadow_size":"","modal_shadow_shadow_offset_horizontal":"","modal_shadow_shadow_offset_vertical":"","modal_shadow_shadow_spread":"","modal_shadow_shadow_color":"","head_title_color":"","head_bg":"","all_head_border_color":"","f_head_font_header":"","f_head_font_title":"Header title text","f_head_font_settings":"","f_head_font_family":"","f_head_font_size":"","f_head_font_line_height":"","f_head_font_style":"","f_head_font_weight":"","f_head_font_transform":"","f_head_font_spacing":"","f_head_":"","body_bg":"","el_class":"","css":"","block_template_id":"","td_column_number":1,"header_color":"","ajax_pagination_infinite_stop":"","offset":"","limit":"5","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_88","tdc_css_class":"tdi_88","tdc_css_class_style":"tdi_88_rand_style"}';
block_tdi_88.td_column_number = "1";
block_tdi_88.block_type = "tdm_block_popup";
block_tdi_88.post_count = "5";
block_tdi_88.found_posts = "8";
block_tdi_88.header_color = "";
block_tdi_88.ajax_pagination_infinite_stop = "";
block_tdi_88.max_num_pages = "2";
tdBlocksArray.push(block_tdi_88);
</script>
<style>
body .tdi_119 .tdm-btn-text,
				body .tdi_119 i{
					color: #000000;
				}body .tdi_119 svg{
				    fill: #000000;
				}body .tdi_119 svg *{
				    fill: inherit;
				}body .tdi_119:hover .tdm-btn-text,
				body .tdi_119:hover i{
					color: var(--center-demo-1);
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_119:hover svg{
				    fill: var(--center-demo-1);
				}body .tdi_119:hover svg *{
				    fill: inherit;
				}.tdi_119 svg{
					width: 26px;
                    height: auto;
				}.tdi_119{
                    padding: 0px;
                    height: auto;
                    line-height: 1;
                }.tdi_119 .tdm-btn-icon:last-child{
					margin-left: 0px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_119 svg{
					width: 24px;
                    height: auto;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_119 svg{
					width: 20px;
                    height: auto;
				}.tdi_119 .tdm-btn-icon:last-child{
					margin-left: 6px;
				}
}
</style><div class="tds-button td-fix-index"><a href="#" class="tds-button5 tdm-btn tdm-btn-sm tdi_119" ><span class="tdm-btn-text"></span><span class="tdm-btn-icon tdm-btn-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M945.172 561.724h-866.376c-22.364 0-40.55-18.196-40.55-40.591 0-22.385 18.186-40.581 40.55-40.581h866.365c22.385 0 40.561 18.196 40.561 40.581 0.010 22.395-18.176 40.591-40.55 40.591v0zM945.183 330.403h-866.386c-22.374 0-40.55-18.196-40.55-40.571 0-22.405 18.176-40.612 40.55-40.612h866.376c22.374 0 40.561 18.207 40.561 40.612 0.010 22.364-18.186 40.571-40.55 40.571v0zM945.172 793.066h-866.376c-22.374 0-40.55-18.196-40.55-40.602 0-22.385 18.176-40.581 40.55-40.581h866.365c22.385 0 40.581 18.196 40.581 40.581 0.010 22.395-18.196 40.602-40.571 40.602v0z"></path></svg></span></a></div><div id="tdm-popup-modal-td_m_246d" class="tdm-popup-modal-wrap tdm-popup-modal-over-screen" style="display:none"><div class="tdm-popup-modal-bg"></div><div class="tdm-popup-modal"><div class="tdm-pm-header"><div class="tdm-pmh-close"><i class="td-icon-modal-close"></i></div></div><div class="tdm-pm-body"><div id="tdi_89" class="tdc-zone"><div class="tdc_zone tdi_90  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_90{
                    min-height: 0;
                }
</style><div id="tdi_91" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_92  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_92,
                .tdi_92 .tdc-columns{
                    min-height: 0;
                }.tdi_92 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }.tdi_92,
				.tdi_92 .tdc-columns{
				    display: block;
				}.tdi_92 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_92{
padding-top:30px !important;
padding-bottom:40px !important;
}

.tdi_92 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92{
padding-top:20px !important;
padding-bottom:30px !important;
}
}

</style>
<div class="tdi_91_rand_style td-element-style" ></div><div class="vc_column tdi_94  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_94{
                    vertical-align: baseline;
                }.tdi_94 > .wpb_wrapper,
				.tdi_94 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_94 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_94 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_94 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_95 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_95" >
<style>

/* inline tdc_css att */

.tdi_95{
margin-bottom:40px !important;
padding-bottom:20px !important;
border-color:rgba(255,255,255,0.25) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95{
margin-bottom:30px !important;
padding-bottom:10px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_96 .tdm-title{
					color: #ffffff;
				}.tdi_96 .tdm-title{
					font-family:Bigshot One !important;font-size:50px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-4px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_96 .tdm-title{
					font-family:Bigshot One !important;font-size:46px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-4px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_96 .tdm-title{
					font-family:Bigshot One !important;font-size:38px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-3px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_96"><h3 class="tdm-title tdm-title-sm">Center Magazine</h3></div></div></div></div><div class="vc_row_inner tdi_98  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_98{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_98,
				.tdi_98 .tdc-inner-columns{
				    display: block;
				}.tdi_98 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_98{
border-color:rgba(255,255,255,0.25) !important;
border-style:solid !important;
border-width:0 !important;
}

.tdi_98 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98{
margin-bottom:30px !important;
padding-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_100  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_100{
                    vertical-align: baseline;
                }.tdi_100 .vc_column-inner > .wpb_wrapper,
				.tdi_100 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_100 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_101 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_101" >
<style>

/* inline tdc_css att */

.tdi_101{
margin-top:-7px !important;
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101{
margin-bottom:5px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_102 .tdm-title{
					color: #ffffff;
				}.tdi_102 .tdm-title{
					font-family:Kanit !important;font-size:30px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_102 .tdm-title{
					font-family:Kanit !important;font-size:25px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_102"><h3 class="tdm-title tdm-title-sm">Read the News</h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_103 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_103" >
<style>

/* inline tdc_css att */

.tdi_103{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdc-row .tdi_103 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdc-row .tdi_103 ul li{
					margin-bottom: 15px;
				}.tdc-row .tdi_103 ul li:last-child{
					margin-bottom: 0;
				}.tdc-row .tdi_103 a{
					color: #ffffff;
				}.tdc-row .tdi_103 li.current-menu-item > a,
				.tdc-row .tdi_103 li.current-menu-ancestor > a,
				.tdc-row .tdi_103 li.current-category-ancestor > a,
				.tdc-row .tdi_103 a:hover{
					color: var(--center-demo-1);
				}.tdc-row .tdi_103 li{
					font-family:Kanit !important;font-size:15px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:uppercase !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdc-row .tdi_103 ul li{
					margin-bottom: 12px;
				}.tdc-row .tdi_103 ul li:last-child{
					margin-bottom: 0;
				}.tdc-row .tdi_103 li{
					font-family:Kanit !important;font-size:13px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_103 class="td_block_inner td-fix-index"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-378"><a href="http://www.ildispari24.it/it/category/celebrity/">Celebrity</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-379"><a href="http://www.ildispari24.it/it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380"><a href="http://www.ildispari24.it/it/category/food/">Food</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381"><a href="http://www.ildispari24.it/it/category/make-up/">Make-up</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382"><a href="http://www.ildispari24.it/it/category/marketing/">Marketing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://www.ildispari24.it/it/category/music/">Music</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384"><a href="http://www.ildispari24.it/it/category/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-385"><a href="http://www.ildispari24.it/it/category/storie/">Storie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386"><a href="http://www.ildispari24.it/it/category/persone/">Persone</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_105  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_105{
                    vertical-align: baseline;
                }.tdi_105 .vc_column-inner > .wpb_wrapper,
				.tdi_105 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_105 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tds_leads tdi_106  td_block_template_1"  data-td-block-uid="tdi_106" >
<style>

/* inline tdc_css att */

.tdi_106{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
body .tdc-row .tdi_106 .tds-title{
                    margin-bottom: 25px;
                
                    color: #ffffff;
                
                    font-family:Kanit !important;font-size:30px !important;line-height:1.2 !important;font-weight:600 !important;letter-spacing:0.5px !important;
                }body .tdc-row .tdi_106 .tds-messages-success{
                    border-radius: 50px;
                }body .tdc-row .tdi_106 .tds-email-bar{
                    flex-direction: column;
                }body .tdc-row .tdi_106 .tds-input-wrap{
                    margin: 0 0 8px;
                }body .tdc-row .tdi_106 .tds-input-wrap + .tds-submit-btn{
                    margin: 8px 0 0;
                }body .tdc-row .tdi_106 .tds-input{
                    border-width: 0px;
                
                    border-style: solid;
                
                    border-radius: 50px;
                
                    color: #000000;
                
                    font-family:Kanit !important;font-size:13px !important;line-height:1.2 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }body .tdc-row .tdi_106 .tds-unsubscribe-txt{
                    text-align: left;
                }body .tdc-row .tdi_106 .tds-submit-btn-icon{
                    margin-left: 8px;
                
                    top: 0px;
                }body .tdc-row .tdi_106 .tds-submit-btn{
                    border-radius: 50px;
                
                    justify-content: center;
                
                    background-color: var(--center-demo-1);
                
                    font-family:Kanit !important;font-size:13px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
                }body .tdc-row .tdi_106 .tds-checkbox label{
                    font-size: 16px;
                }body .tdc-row .tdi_106 .tds-check,
                body .tdc-row .tdi_106 .tds-check:after{
                    border-radius: 50px;
                }body .tdc-row .tdi_106 .tds-input::-webkit-input-placeholder{
                    color: #919191;
                }body .tdc-row .tdi_106 .tds-input::-moz-placeholder{
                    color: #919191;
                }body .tdc-row .tdi_106 .tds-input:-ms-input-placeholder{
                    color: #919191;
                }body .tdc-row .tdi_106 .tds-input:-moz-placeholder{
                    color: #919191;
                }body .tdc-row .tdi_106 .tds-input::placeholder{
                    color: #919191;
                }body .tdc-row .tdi_106 .tds-submit-btn:hover{
                    background-color: var(--center-demo-2);
                }body .tdc-row .tdi_106 .tds-check:after{
                    background-color: var(--center-demo-1);
                }body .tdc-row .tdi_106 .tds-check{
                    border-color: #ffffff;
                }body .tdc-row .tdi_106 .tds-checkbox input:checked + label .tds-check{
                    border-color: #ffffff;
                }body .tdc-row .tdi_106 .tds-check-title{
                    color: #ffffff;
                
                    font-family:Kanit !important;font-size:12px !important;font-weight:300 !important;
                }body .tdc-row .tdi_106 .tds-check-title a{
                    color: var(--center-demo-1);
                }body .tdc-row .tdi_106 .tds-check-title a:hover{
                    color: var(--center-demo-2);
                }body .tdc-row .tdi_106 .tds-message{
                    font-family:Kanit !important;font-size:13px !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdc-row .tdi_106 .tds-title{
                    margin-bottom: 20px;
                
                    font-family:Kanit !important;font-size:25px !important;line-height:1.2 !important;font-weight:600 !important;letter-spacing:0.5px !important;
                }body .tdc-row .tdi_106 .tds-info:not(:empty){
                    margin: 0 0 12px;
                }body .tdc-row .tdi_106 .tds-input-wrap{
                    margin: 0 0 6px;
                }body .tdc-row .tdi_106 .tds-input-wrap + .tds-submit-btn{
                    margin: 6px 0 0;
                }
}

/* phone */
@media (max-width: 767px){

}
</style><div class="tds-block-inner td-fix-index"><h3 class="tds-title">Subscribe</h3><div class="tds-info"></div><form class="tds-form" action="" method="post" name=""><input type="hidden" name="list" value="3"><input type="url" name="rdr_url" value="" style="display: none;"><div class="tds-email-bar"><div class="tds-input-wrap"><input class="tds-input" type="email" name="email" aria-label="email" placeholder="Enter email address" required></div><button class="tds-submit-btn" type="submit" name="tds-subscribe">Subscribe to newsletter</button></div><div class="tds-checkbox"><input id="pp_checkbox_tdi_106" class="" name="" value="Y" type="checkbox"><label class="checkbox subfield" for="pp_checkbox_tdi_106"><span class="tds-check"></span><span class="tds-check-title">I've read and accept the <a href="#">Privacy Policy</a>.</span></label></div></form></div></div></div></div></div><div class="vc_column_inner tdi_108  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_108{
                    vertical-align: baseline;
                }.tdi_108 .vc_column-inner > .wpb_wrapper,
				.tdi_108 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_108 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_108{
padding-left:40px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_109 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_109" >
<style>

/* inline tdc_css att */

.tdi_109{
margin-top:-7px !important;
margin-bottom:10px !important;
padding-left:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109{
margin-bottom:5px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_110 .tdm-title{
					color: #ffffff;
				}.tdi_110 .tdm-title{
					font-family:Kanit !important;font-size:30px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_110 .tdm-title{
					font-family:Kanit !important;font-size:25px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:0.5px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_110"><h3 class="tdm-title tdm-title-sm">Follow us</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_111 tdm-content-horiz-left td-pb-border-top td-menu-socials td_block_template_1"  data-td-block-uid="tdi_111" >
<style>
.tdi_112 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 36px;
				}.tdi_112 .tdm-social-item i.td-icon-twitter,
				.tdi_112 .tdm-social-item i.td-icon-linkedin,
				.tdi_112 .tdm-social-item i.td-icon-pinterest,
				.tdi_112 .tdm-social-item i.td-icon-blogger,
				.tdi_112 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_112 .tdm-social-item{
					width: 36px;
					height: 36px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_112 .tdm-social-item i,
				.tds-team-member2 .tdi_112.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_112 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_112.tds-social1 .tdm-social-item:hover i{
					color: var(--center-demo-1);
				}.tdi_112 .tdm-social-text{
					display: inline-block;
				
					margin-left: 0px;
				
					margin-right: 0px;
				
					color: #ffffff;
				
				    font-family:Kanit !important;font-size:16px !important;line-height:1.2 !important;font-weight:400 !important;letter-spacing:0.5px !important;
				}.tdi_112 .tdm-social-item-wrap:hover .tdm-social-text{
					color: var(--center-demo-1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_112 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 28.8px;
				}.tdi_112 .tdm-social-item i.td-icon-twitter,
				.tdi_112 .tdm-social-item i.td-icon-linkedin,
				.tdi_112 .tdm-social-item i.td-icon-pinterest,
				.tdi_112 .tdm-social-item i.td-icon-blogger,
				.tdi_112 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_112 .tdm-social-item{
					width: 28.8px;
					height: 28.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_112"><div class="tdm-social-item-wrap"><a href="#"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="#" class="tdm-social-text" >Linkedin</a></div></div></div><div class="td_block_wrap td_block_raw_css tdi_113 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_113" ><div id=tdi_113 class="td_block_inner td-fix-index"><style>.td-menu-socials .tdm-social-item-wrap {
  display: block;
}
</style></div></div></div></div></div></div><div class="vc_row_inner tdi_115  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_115{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_115,
				.tdi_115 .tdc-inner-columns{
				    display: block;
				}.tdi_115 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_115 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_115 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_115{
margin-top:40px !important;
padding-top:40px !important;
border-color:rgba(255,255,255,0.25) !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_115 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115{
margin-top:30px !important;
padding-top:30px !important;
}
}

</style><div class="vc_column_inner tdi_117  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_117{
                    vertical-align: baseline;
                }.tdi_117 .vc_column-inner > .wpb_wrapper,
				.tdi_117 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_117 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_118 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_118" >
<style>

/* inline tdc_css att */

.tdi_118{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdc-row .tdi_118 li{
					display: inline-block;
				
					font-family:Kanit !important;font-size:16px !important;line-height:1.2 !important;font-weight:400 !important;
				}.tdc-row .tdi_118 .menu{
					display: flex;
				}.tdc-row .tdi_118 .sub-menu{
					display: none;
				}.tdc-row .tdi_118 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdc-row .tdi_118 ul li{
					margin-right: 30px;
				}.tdc-row .tdi_118 ul li:last-child{
					margin-right: 0;
				}.tdc-row .tdi_118 a{
					color: #ffffff;
				}.tdc-row .tdi_118 li.current-menu-item > a,
				.tdc-row .tdi_118 li.current-menu-ancestor > a,
				.tdc-row .tdi_118 li.current-category-ancestor > a,
				.tdc-row .tdi_118 a:hover{
					color: var(--center-demo-1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdc-row .tdi_118 li{
					font-family:Kanit !important;font-size:13px !important;line-height:1.2 !important;font-weight:400 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_118 class="td_block_inner td-fix-index"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373"><a href="#">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-374"><a href="#">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375"><a href="#">Privacy Policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376"><a href="#">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-377"><a href="#">Subscribe</a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div></div>
</div></div></div></div><div class="td_block_wrap tdb_header_logo tdi_120 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_120" >
<style>

/* inline tdc_css att */

.tdi_120{
padding-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120{
padding-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_120{
                    display: inline-block;
                }.tdi_120 .tdb-logo-a,
                .tdi_120 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_120 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_120 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_120 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_120 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                }.tdi_120 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Bigshot One !important;font-size:50px !important;line-height:80px !important;font-weight:400 !important;letter-spacing:-4px !important;;
                }.tdi_120 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_120 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_120 .tdb-logo-text-title{
                    font-family:Bigshot One !important;font-size:46px !important;line-height:70px !important;font-weight:400 !important;letter-spacing:-4px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_120 .tdb-logo-text-title{
                    font-family:Bigshot One !important;font-size:38px !important;line-height:60px !important;font-weight:400 !important;letter-spacing:-4px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="http://www.ildispari24.it/it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="http://www.ildispari24.it/it/wp-content/uploads/2022/02/dspr24.png" alt="Logo"  title=""  width="164" height="49" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_122  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_122{
                    vertical-align: baseline;
                }.tdi_122 > .wpb_wrapper,
				.tdi_122 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_122 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_122 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_122 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_122{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_123 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_123" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_123 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_123{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123{
display:inline-block !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="http://www.ildispari24.it/it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">Search</span><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tds_menu_login tdi_124  td_block_template_1"  data-td-block-uid="tdi_124" >
<style>

/* inline tdc_css att */

.tdi_124{
margin-bottom:0px !important;
margin-left:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_124{
margin-left:25px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124{
margin-left:20px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_124 class="tdw-block-inner"><div class="tdw-wml-wrap"><div class="tdw-wml-link tdw-wml-popup"><span class="tdw-wml-user">My account</span></div><div class="tdw-wml-menu tdw-wml-guest"><div class="tdw-wml-menu-inner"><div class="tdw-wml-menu-header">Get into your account.</div><div class="tdw-wml-menu-content"><a class="tdw-wml-login-link tdw-wml-popup" href="http://www.ildispari24.it/it/my-account-center_pro/">Login</a><a class="tdw-wml-register-link tdw-wml-popup" href="http://www.ildispari24.it/it/login-register-center_pro/?signup">Register</a></div></div></div></div></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_button tdi_125 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_125"     >
<style>

/* inline tdc_css att */

.tdi_125{
margin-left:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125{
margin-left:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_125{
margin-left:25px !important;
}
}

</style>
<style>
/* custom css */
.tdi_125 .tdm-btn{
                    height: auto;
                    padding: 0px;
                }
</style>
<style>
body .tdi_126{
					background-color: #000000;
				}body .tdi_126:before{
					background-color: var(--center-demo-1);
				}.tdi_126 .tdm-btn-text,
				.tdi_126 i{
					color: #ffffff;
				}.tdi_126 svg{
				    fill: #ffffff;
				}.tdi_126 svg *{
				    fill: inherit;
				}body .tdi_126:hover .tdm-btn-text,
				body .tdi_126:hover i{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_126:hover svg{
				    fill: #ffffff;
				}body .tdi_126:hover svg *{
				    fill: inherit;
				}.tdi_126{
                    min-width: 56px;
                
                    padding: 0px;
                    height: auto;
                    line-height: 1;
                
					font-family:Kanit !important;font-size:12px !important;line-height:56px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				
					height: auto;
				}.tdi_126,
				.tdi_126:before{
					border-radius: 100px;
				}
</style><div class="tds-button td-fix-index"><a 
                href="plans/" 
                class="tds-button1 tdm-btn tdm-btn-sm tdi_126" ><span class="tdm-btn-text">Plans</span></a></div></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="494" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-369"
                    class="post-369 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="http://schema.org/Article"                                                                            >
	                                    <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Create an account</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none td-login-modal-wrap">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <form id="registerForm" action="#" method="post">
                        <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">your email</label></div>
                        <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">your username</label></div>
                        <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                        
                    </form>
                    
                    
                    
                    <div class="td-login-info-text">A password will be e-mailed to you.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_127" class="tdc-zone"><div class="tdc_zone tdi_128  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_128{
                    min-height: 0;
                }
</style><div id="tdi_129" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_130  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_130,
                .tdi_130 .tdc-columns{
                    min-height: 0;
                }.tdi_130,
				.tdi_130 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_130 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_130,
				.tdi_130 .tdc-columns{
				    flex-direction: column;
				
				    align-items: flex-start;
				}
}
/* inline tdc_css att */

.tdi_130{
padding-top:60px !important;
z-index:1 !important;
}

.tdi_130 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_130{
padding-top:60px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130{
padding-top:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_130{
padding-top:50px !important;
}
}

</style><div class="vc_column tdi_132  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_132{
                    vertical-align: baseline;
                }.tdi_132 > .wpb_wrapper,
				.tdi_132 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_132 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_132 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_132 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_133 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_133" >
<style>

/* inline tdc_css att */

.tdi_133{
margin-top:-3px !important;
margin-bottom:0px !important;
margin-left:20px !important;
padding-left:20px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 1px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_133 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_133{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_133{
margin-top:0px !important;
margin-left:15px !important;
padding-left:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_133{
margin-top:0px !important;
margin-left:10px !important;
padding-left:10px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_133 svg{
                    width: 14px;
                }.tdi_133 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_133{
					color: #000000;
				
					font-family:Kanit !important;font-size:16px !important;line-height:1.2 !important;font-style:italic !important;font-weight:500 !important;
				}.tdi_133 svg,
				.tdi_133 svg *{
					fill: #000000;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_133{
					font-family:Kanit !important;font-size:15px !important;line-height:1.2 !important;font-style:italic !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_133{
					font-family:Kanit !important;font-size:14px !important;line-height:1.2 !important;font-style:italic !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-06-11T09:56:45+00:00">Giugno 11, 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_title tdi_134 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_134" >
<style>

/* inline tdc_css att */

.tdi_134{
margin-top:30px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_134{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_134{
margin-top:20px !important;
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_134 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_134 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_134{
					text-align: left;
				}.tdi_134 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_134 .tdb-title-text{
					font-family:Bigshot One !important;font-size:60px !important;line-height:1 !important;font-weight:700 !important;text-transform:none !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_134 .tdb-title-text{
					font-family:Bigshot One !important;font-size:50px !important;line-height:1 !important;font-weight:700 !important;text-transform:none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_134 .tdb-title-text{
					font-family:Bigshot One !important;font-size:36px !important;line-height:1 !important;font-weight:700 !important;text-transform:none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_134 .tdb-title-text{
					font-family:Bigshot One !important;font-size:42px !important;line-height:1 !important;font-weight:700 !important;text-transform:none !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">A libertà, pure a tartaruga laddà pruà. Il viaggio in mare di Bagigi, Bilenza e Oscar</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_135 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_135" >
<style>

/* inline tdc_css att */

.tdi_135{
margin-top:30px !important;
}

</style>
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.td-theme-wrap .tdi_135{
					text-align: left;
				}.tdi_135 p,
				.tdi_135 h1,
				.tdi_135 h2,
				.tdi_135 h3,
				.tdi_135 h4{
					font-size:20px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><h2>Affamate di libertà, Bagigi, Bilenza e Oscar, si sono letteralmente saziate nel nostro mare al largo del promontorio di Sant’Angelo tra l’eccitazione e gli applausi dei tanti presenti. Le tre tartarughe acquatiche della specie Caretta Caretta sono state accolte come in un abbraccio materno tra le acque del nostro mare, dopo un minuzioso trattamento clinico presso la stazione zoologica A. Dohrn di Napoli.</h2></div></div></div></div><div class="vc_column tdi_137  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_137{
                    vertical-align: baseline;
                }.tdi_137 > .wpb_wrapper,
				.tdi_137 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_137 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_137 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_137 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_139  vc_row vc_inner wpb_row td-pb-row absolute_inner_full" >
<style scoped>

/* custom css */
.tdi_139{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                
                    top: auto;
                    bottom: 0;
                }.tdi_139,
				.tdi_139 .tdc-inner-columns{
				    display: block;
				}.tdi_139 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_139{
margin-bottom:30px !important;
}

.tdi_139 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139{
margin-bottom:25px !important;
}
}

</style><div class="vc_column_inner tdi_141  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_141{
                    vertical-align: baseline;
                }.tdi_141 .vc_column-inner > .wpb_wrapper,
				.tdi_141 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_141 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_142 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_142" >
<style>

/* inline tdc_css att */

.tdi_142{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_142 .tdb-entry-category{
					padding: 8px 14px;
				
					margin: 0px;
				
					color: var(--center-demo-1) !important;
				
					font-family:Kanit !important;font-size:13px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_142 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #ffffff !important;
				}.tdi_142 .tdb-cat-bg:before{
					background-color: #ffffff;
				}.tdi_142 .tdb-entry-category:hover{
					color: var(--center-demo-2) !important;
				}.tdi_142 .tdb-cat-bg,
				.tdi_142 .tdb-cat-bg:before{
					border-radius: 0 50px 50px 0px;
				}.tdi_142 .tdb-cat-sep{
					font-size: 14px;
				
					color: #999999;
				}.tdi_142 .tdb-cat-sep-svg svg,
				.tdi_142 .tdb-cat-sep-svg svg *{
					fill: #999999;
				}.tdi_142 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_142{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_142 .tdb-cat-sep{
					font-size: 11px;
				}.tdi_142 .tdb-entry-category{
					font-family:Kanit !important;font-size:11px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_142 .tdb-entry-category{
					margin: 0 3px 3px;
				
					font-family:Kanit !important;font-size:11px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="http://www.ildispari24.it/it/category/societa/" ><span class="tdb-cat-bg"></span>SOCIETA</a></div></div></div></div></div></div><div class="td_block_wrap tdb_single_bg_featured_image tdi_143 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_143" >
<style>

/* inline tdc_css att */

.tdi_143{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_bg_featured_image{
                  margin-bottom: 26px;
                  overflow: hidden;
                }.tdb-featured-image-bg{
                  background-color: #f1f1f1;
                  background-position: center center;
                }.tdb_single_bg_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                  display: block;
                }.tdb_single_bg_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_bg_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdi_143 .tdb-featured-image-bg{
                    background: url('http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-5.jpeg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 500px;
                }.tdi_143 .tdb-caption-text{
                    margin: 6px 0 0;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_143 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_143 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_143 .tdb-featured-image-bg{
                    padding-bottom: 420px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_143 .tdb-featured-image-bg{
                    padding-bottom: 320px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_143 .tdb-featured-image-bg{
                    padding-bottom: 360px;
                }
}
</style><div class="tdb-featured-image-bg" ></div></div></div></div></div></div><div id="tdi_144" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_145  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_145,
                .tdi_145 .tdc-columns{
                    min-height: 0;
                }.tdi_145,
				.tdi_145 .tdc-columns{
				    display: block;
				}.tdi_145 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_147  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_147{
                    vertical-align: baseline;
                }.tdi_147 > .wpb_wrapper,
				.tdi_147 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_147 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_147 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_147 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_149  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_149{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_149,
				.tdi_149 .tdc-inner-columns{
				    display: block;
				}.tdi_149 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_149{
margin-top:-240px !important;
margin-bottom:-165px !important;
padding-top:240px !important;
padding-bottom:240px !important;
position:relative;
}

.tdi_149 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_149{
margin-top:-155px !important;
margin-bottom:-135px !important;
padding-top:155px !important;
padding-bottom:180px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_149{
margin-top:-180px !important;
margin-bottom:0px !important;
padding-top:180px !important;
padding-bottom:24px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_149{
margin-top:-210px !important;
padding-top:210px !important;
padding-bottom:220px !important;
}
}

</style>
<div class="tdi_148_rand_style td-element-style" ><style>
.tdi_148_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column_inner tdi_151  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_151{
                    vertical-align: baseline;
                }.tdi_151 .vc_column-inner > .wpb_wrapper,
				.tdi_151 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_151 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_153 "  style="height: 0">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_153 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_153{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_153{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_153{
display:none !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_154" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_155  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_155,
                .tdi_155 .tdc-columns{
                    min-height: 0;
                }.tdi_155,
				.tdi_155 .tdc-columns{
				    display: block;
				}.tdi_155 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_155 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_155 .tdc-row-video-background-error,
	                .tdi_155 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_155 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_155 .tdc-row-video-background-error,
	                .tdi_155 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_155 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_155 .tdc-row-video-background-error,
	                .tdi_155 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_155 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_155 .tdc-row-video-background-error,
	                .tdi_155 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_155{
margin-bottom:60px !important;
}

.tdi_155 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_155{
margin-bottom:50px !important;
padding-top:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_155{
margin-bottom:50px !important;
}
}

</style><div class="vc_column tdi_157  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_157{
                    vertical-align: baseline;
                }.tdi_157 > .wpb_wrapper,
				.tdi_157 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_157 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_157 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_157 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_157{
margin-bottom:60px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_158 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_158" >
<style>

/* inline tdc_css att */

.tdi_158{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_158{
margin-bottom:25px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_158{
margin-bottom:25px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_158 .td-social-share-text{
					font-family:Kanit !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_158 .td-social-network{
					font-family:Kanit !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;
				}.tdi_158 .td-social-expand-tabs-icon,
				.tdi_158 .td-icon-share{
					color: #ffffff;
				}.tdi_158 .td-social-share-text .td-social-but-text{
					color: #ffffff;
				}.tdi_158 .td-social-handler .td-social-but-text:before{
					background-color: #ffffff;
				}.tdi_158 .td-social-share-text,
				.tdi_158 .td-social-handler{
					background-color: #000000;
				}.tdi_158 .td-social-share-text:after{
					border-color: transparent transparent transparent #000000;
				}.tdi_158 .td-social-handler{
					border-color: rgba(255,255,255,0);
				}.tdi_158 .td-social-share-text:before{
					border-color: transparent transparent transparent rgba(255,255,255,0);
				}.tdi_158 .td-social-network .td-social-but-icon .td-social-copy_url-check,
				.tdi_158 .td-social-network .td-social-but-icon i{
					color: #ffffff;
				}.tdi_158 .td-social-network .td-social-but-text{
					color: #ffffff;
				}.tdi_158 .td-social-network .td-social-but-text:before{
					background-color: #ffffff;
				}.tdi_158 .td-ps-bg .td-social-network div,
				.tdi_158 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_158 .td-ps-dark-bg .td-social-network div{
					background-color: var(--center-demo-1);
				}.tdi_158 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: var(--center-demo-1);
				}.tdi_158 .td-ps-border-colored .td-social-but-text{
				    border-color: var(--center-demo-1);
				}.tdi_158 .td-ps-border .td-social-sharing-button .td-social-but-icon,
				.tdi_158 .td-ps-border .td-social-sharing-button .td-social-but-text,
				.tdi_158 .td-ps-border .td-social-sharing-button .td-social-handler{
					border-color: rgba(255,255,255,0.11);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_158 .td-social-share-text{
					font-family:Kanit !important;font-size:10px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_158 .td-social-network{
					font-family:Kanit !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_158 .td-social-network{
					font-family:Kanit !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;
				}
}
</style><div id="tdi_158" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ildispari24.it%2Fit%2F2022%2F06%2F11%2Fa-liberta-pure-a-tartatura-ladda-prua-il-viaggio-in-mare-di-bagigi-bilenza-e-oscar%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=A+libert%C3%A0%2C+pure+a+tartaruga+ladd%C3%A0+pru%C3%A0.+Il+viaggio+in+mare+di+Bagigi%2C+Bilenza+e+Oscar&url=http%3A%2F%2Fwww.ildispari24.it%2Fit%2F2022%2F06%2F11%2Fa-liberta-pure-a-tartatura-ladda-prua-il-viaggio-in-mare-di-bagigi-bilenza-e-oscar%2F&via=Il+Dispari+24" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.ildispari24.it/it/2022/06/11/a-liberta-pure-a-tartatura-ladda-prua-il-viaggio-in-mare-di-bagigi-bilenza-e-oscar/&amp;media=http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-5.jpeg&description=A+libert%C3%A0%2C+pure+a+tartaruga+ladd%C3%A0+pru%C3%A0.+Il+viaggio+in+mare+di+Bagigi%2C+Bilenza+e+Oscar" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=A+libert%C3%A0%2C+pure+a+tartaruga+ladd%C3%A0+pru%C3%A0.+Il+viaggio+in+mare+di+Bagigi%2C+Bilenza+e+Oscar %0A%0A http://www.ildispari24.it/it/2022/06/11/a-liberta-pure-a-tartatura-ladda-prua-il-viaggio-in-mare-di-bagigi-bilenza-e-oscar/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_158" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_content tdi_159 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_159" >
<style>

/* inline tdc_css att */

.tdi_159{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index">
<p class="has-white-background-color has-background has-regular-font-size">Elena Mazzella | Affamate di libertà, Bagigi, Bilenza e Oscar, si sono letteralmente saziate nel nostro mare al largo del promontorio di Sant’Angelo tra l’eccitazione e gli applausi dei tanti presenti. Le tre tartarughe acquatiche della specie Caretta Caretta sono state accolte come in un abbraccio materno tra le acque del nostro mare, dopo un minuzioso trattamento clinico presso la stazione zoologica A. Dohrn di Napoli.</p>



<figure class="wp-container-2 wp-block-gallery-1 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img width="800" height="600" data-id="502"  src="http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606.jpeg" alt="" class="wp-image-502" srcset="http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606.jpeg 800w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-300x225.jpeg 300w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-768x576.jpeg 768w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-150x113.jpeg 150w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-696x522.jpeg 696w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="800" height="600" data-id="498"  src="http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986650.jpeg" alt="" class="wp-image-498" srcset="http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986650.jpeg 800w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986650-300x225.jpeg 300w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986650-768x576.jpeg 768w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986650-150x113.jpeg 150w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986650-696x522.jpeg 696w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" data-id="503"  src="http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986507-1024x768.jpeg" alt="" class="wp-image-503" srcset="http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986507-1024x768.jpeg 1024w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986507-300x225.jpeg 300w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986507-768x576.jpeg 768w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986507-150x113.jpeg 150w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986507-696x522.jpeg 696w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986507-1068x801.jpeg 1068w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986507.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="800" height="600" data-id="499"  src="http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986532.jpeg" alt="" class="wp-image-499" srcset="http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986532.jpeg 800w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986532-300x225.jpeg 300w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986532-768x576.jpeg 768w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986532-150x113.jpeg 150w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986532-696x522.jpeg 696w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="800" height="600" data-id="501"  src="http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-1.jpeg" alt="" class="wp-image-501" srcset="http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-1.jpeg 800w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-1-300x225.jpeg 300w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-1-768x576.jpeg 768w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-1-150x113.jpeg 150w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-1-696x522.jpeg 696w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="800" height="600" data-id="500"  src="http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-2.jpeg" alt="" class="wp-image-500" srcset="http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-2.jpeg 800w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-2-300x225.jpeg 300w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-2-768x576.jpeg 768w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-2-150x113.jpeg 150w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-2-696x522.jpeg 696w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="800" height="600" data-id="504"  src="http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-3.jpeg" alt="" class="wp-image-504" srcset="http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-3.jpeg 800w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-3-300x225.jpeg 300w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-3-768x576.jpeg 768w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-3-150x113.jpeg 150w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-3-696x522.jpeg 696w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="800" height="600" data-id="505"  src="http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-4.jpeg" alt="" class="wp-image-505" srcset="http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-4.jpeg 800w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-4-300x225.jpeg 300w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-4-768x576.jpeg 768w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-4-150x113.jpeg 150w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-4-696x522.jpeg 696w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="800" height="600" data-id="507"  src="http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-5-1.jpeg" alt="" class="wp-image-507" srcset="http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-5-1.jpeg 800w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-5-1-300x225.jpeg 300w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-5-1-768x576.jpeg 768w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-5-1-150x113.jpeg 150w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-5-1-696x522.jpeg 696w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="600" height="800" data-id="508"  src="http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-6.jpeg" alt="" class="wp-image-508" srcset="http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-6.jpeg 600w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-6-225x300.jpeg 225w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-6-150x200.jpeg 150w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-6-300x400.jpeg 300w" sizes="(max-width: 600px) 100vw, 600px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="800" height="600" data-id="506"  src="http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-7.jpeg" alt="" class="wp-image-506" srcset="http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-7.jpeg 800w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-7-300x225.jpeg 300w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-7-768x576.jpeg 768w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-7-150x113.jpeg 150w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-7-696x522.jpeg 696w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="600" height="800" data-id="509"  src="http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-8.jpeg" alt="" class="wp-image-509" srcset="http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-8.jpeg 600w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-8-225x300.jpeg 225w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-8-150x200.jpeg 150w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-8-300x400.jpeg 300w" sizes="(max-width: 600px) 100vw, 600px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="600" height="800" data-id="510"  src="http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-9.jpeg" alt="" class="wp-image-510" srcset="http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-9.jpeg 600w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-9-225x300.jpeg 225w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-9-150x200.jpeg 150w, http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-9-300x400.jpeg 300w" sizes="(max-width: 600px) 100vw, 600px" /></figure>
</figure>



<p>Ad attenderle con trepidazione sul piccolo molo di Sant’Angelo tanti residenti turisti e bambini che hanno preparato una vera e propria accoglienza in grande stile all’arrivo delle tre amichette acquatiche che hanno suscitato emozioni allo stato puro. L’evento, organizzato dall’Area Marina Protetta Regno di Nettuno in collaborazione con la stazione zoologica A.Dohrn si Napoli, ha destato scalpore, stupore e meraviglia soprattutto tra la delegazione di alcuni studenti dell’istituto turistico della città di Waldkirchen, località della bassa Baviera che vede uno storico gemellaggio (da oltre quarant’anni) con il Comune di Serrara Fontana. “E’ stato un evento bellissimo al quale questi ragazzi provenienti da una regione prevalentemente montana hanno potuto assistere” &#8211; ci dichiara orgogliosa il sindaco Irene Iacono – “è importante sensibilizzare i giovani alla tutela del nostro mare e alla salvaguardia della sua fauna in quanto è la risorsa principale”.</p>



<p>Affamati di curiosità, tra lo stupore affettuoso di adulti e bambini, si sono letteralmente stretti con affetto intorno alle tartarughe appena approdate che hanno avuto una presentazione dettagliata dal direttore sanitario del centro di recupero tartarughe marine della stazione zoologica A.Dohrn, Andrea Affuso: ”Queste tre tartarughe sono state recuperate per diversi motivi. La più grande è Oscar, proveniente dalle isole Eolie: fu recuperata presso l’isola di Filicudi nel settembre del 2020 con un amo infisso in ranfoteca e una lenza stretta attorno al braccio destro. In particolare all’arrivo presentava sofferenza della pinna destra con edema da stasi sanguigna, frattura della diafisi dell’omero e ferita lacera circolare con esposizione dei tessuti molli e della base ossea. A seguito di terapia medica, di drenaggi e di interventi ripetuti per allentare la costrizione determinata dal tessuto cicatriziale della regione diafisaria dell’omero, l’edema alla pinna si è parzialmente, ma non completamente ridotto mentre la frattura dell’omero è consolidata.</p>



<p>Attualmente Oscar, dopo due anni di cure, ha recuperato una funzionalità parziale della pinna. Per un recupero funzionale migliore si ritiene utile attività di nuoto intensiva, che potrà esercitare non appena la restituiremo al mare” spiega il dott. Affuso che prosegue nella presentazione delle altre due caretta caretta: “Bilenza fu recuperato a Sabaudia nel mese di luglio 2021, con un amo infisso in esofago e doppio filo di lenza interessante tutto il tratto gastrointestinale; è stato sottoposto ad intervento chirurgico per la rimozione dei corpi estranei. Il recupero postoperatorio è stato buono, ma la ferita all’inguine sinistro ha tardato a rimarginarsi, probabilmente a causa di una celomite sostenuta da&nbsp;Enterococcus Gallinarum e trattata con Enrofloxacin.</p>



<p>Attualmente l’esemplare ha completamente recuperato e potrà godere della meritata libertà. Abbiamo poi Bagigi, che fu recuperato presso Palinuro, imbrigliato in cordami ed altri rifiuti galleggianti e scaraventato a riva durante una mareggiata, aveva lesioni da costrizione alla pinna anteriore sinistra così profonde da rendere necessaria l’amputazione dell’arto.</p>



<p>Il recupero postoperatorio è stato ottimo ed attualmente l’esemplare ha completamente recuperato condizioni cliniche generali ottimali e può essere quindi rilasciato, nonostante abbia solo tre pinne.</p>



<p>Ancora non si conosce il sesso delle tre tartarughe poichè non hanno ancora raggiunto l’età che lo definisce, ossia intorno ai quindici anni”.</p>



<p>Il tempo di rimetterle sulla barca, le tre tartarughe hanno salutato definitivamente, si spera, la terraferma per dirigersi finalmente verso la libertà. Scortate affettuosamente da un ristretto pubblico distribuito su due barche, la prua è stata volta al largo del promontorio di Sant’Angelo in condizioni meteo ottimali. La prima a saziarsi di libertà è stata Bagigi, che una volta conquistata la libertà in mare e superato lentamente un breve momento di tentennamento, si è diretta lentamente con le sue tre pinnette in direzione sud. Tra gli applausi generali dopo circa un minuto riaffiora per riprendere ossigeno nei polmoni quasi a voler salutare per l’ultima volta i suoi angeli che l’hanno curata con amore e … via, verso la libertà. E’ stata poi la volta di Bilenza e Oscar, che sono state più trepidanti nel conquistare la libertà. Entrambe hanno seguito, speditissime, la stessa direzione della prima, ossia in direzione di sud est, dopo essere riaffiorate per l’ultimo saluto all’isola.</p>



<p>L’evento di sensibilizzazione si è poi concluso con un approfondimento sulle tartarughe che rischiano la vita ogni giorno nel nostro bacino del mediterraneo. In particolare si è voluta sensibilizzare la popolazione sulla tutela e salvaguardia delle uova che proprio in questo periodo le tartarughe vengono a deporre sulle nostre spiagge.</p>



<p>Tornando alle nostre tre amiche tartarughe che oggi hanno riconquistato la libertà, ci piace pensarle dritte verso la loro casa, verso la nuova vita che le aspetta, perchè loro a casa ci sono sempre.</p>



<p></p>
</div></div></div></div><div class="vc_column tdi_162  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_162{
                    vertical-align: baseline;
                }.tdi_162 > .wpb_wrapper,
				.tdi_162 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_162 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_162 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_162 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_164  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_164:before{
                    display: block;
                    width: 100%;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.1);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_164{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_164,
				.tdi_164 .tdc-inner-columns{
				    display: block;
				}.tdi_164 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_164 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_164 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_164{
margin-bottom:40px !important;
padding-top:10px !important;
padding-right:12px !important;
padding-bottom:30px !important;
padding-left:18px !important;
border-color:#000000 !important;
z-index:1 !important;
border-style:solid !important;
border-width: 0px 0px 0px 3px !important;
position:relative;
}

.tdi_164 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_164{
margin-bottom:30px !important;
padding-top:5px !important;
padding-right:6px !important;
padding-bottom:20px !important;
padding-left:12px !important;
}
}

</style>
<div class="tdi_163_rand_style td-element-style" ><style>
.tdi_163_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_166  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_166{
                    vertical-align: baseline;
                }.tdi_166 .vc_column-inner > .wpb_wrapper,
				.tdi_166 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_166 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_167 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_167" >
<style>

/* inline tdc_css att */

.tdi_167{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_167{
margin-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_167{
margin-bottom:0px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_168 .tdm-title{
					color: #000000;
				}.tdi_168 .tdm-title{
					font-family:Kanit !important;font-size:30px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_168 .tdm-title{
					font-family:Kanit !important;font-size:26px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_168 .tdm-title{
					font-family:Kanit !important;font-size:22px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_168"><h3 class="tdm-title tdm-title-sm">Latest</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_169 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_169" >
<style>

/* inline tdc_css att */

.tdi_169{
margin-bottom:0px !important;
position:relative;
}

</style>
<style>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</style>
<div class="tdi_169_rand_style td-element-style"><style>
.tdi_169_rand_style{
background-color:#ffffff !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_169 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://www.ildispari24.it/it/2022/02/28/monterone-riecco-lo-storico-corteo-di-carnevale/" rel=" bookmark" class="td-image-wrap " title="Monterone, riecco lo storico corteo di carnevale" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.ildispari24.it/it/wp-content/uploads/2022/02/car-696x418.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="http://www.ildispari24.it/it/category/cultura/" class="td-post-category">Cultura</a>
                    <h3 class="entry-title td-module-title"><a href="http://www.ildispari24.it/it/2022/02/28/monterone-riecco-lo-storico-corteo-di-carnevale/" rel="bookmark" title="Monterone, riecco lo storico corteo di carnevale">Monterone, riecco lo storico corteo di carnevale</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-28T14:29:39+00:00" >Febbraio 28, 2022</time></span>                                                                        <span class="td-module-comments"><a href="http://www.ildispari24.it/it/2022/02/28/monterone-riecco-lo-storico-corteo-di-carnevale/#respond">0</a></span>                                </span>
                                                    </div>
                    
                    <div class="td-excerpt">
MARTEDI&#039; 1 MARZO TORNA LO STORICO CARNEVALE DI MONTERONE



L&#039;...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://www.ildispari24.it/it/2022/02/22/per-alessandro-slama-arriva-anche-un-titolo-accademico/" rel=" bookmark" class="td-image-wrap " title="Per Alessandro Slama arriva anche un titolo accademico!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.ildispari24.it/it/wp-content/uploads/2022/02/R-1-696x530.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="http://www.ildispari24.it/it/category/persone/" class="td-post-category">Persone</a>
                    <h3 class="entry-title td-module-title"><a href="http://www.ildispari24.it/it/2022/02/22/per-alessandro-slama-arriva-anche-un-titolo-accademico/" rel="bookmark" title="Per Alessandro Slama arriva anche un titolo accademico!">Per Alessandro Slama arriva anche un titolo accademico!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-22T23:33:37+00:00" >Febbraio 22, 2022</time></span>                                                                        <span class="td-module-comments"><a href="http://www.ildispari24.it/it/2022/02/22/per-alessandro-slama-arriva-anche-un-titolo-accademico/#respond">0</a></span>                                </span>
                                                    </div>
                    
                    <div class="td-excerpt">
Elena Mazzella | Alessandro Slama realizza il suo nuovo...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://www.ildispari24.it/it/2022/02/22/discover-the-newest-waterproof-and-fast-smartphones-that-come-on-sale/" rel=" bookmark" class="td-image-wrap " title="Gino Rivieccio: &#8220;Ischia per me è un profumo che mi emoziona sempre&#8221;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.ildispari24.it/it/wp-content/uploads/2022/02/R-696x397.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="http://www.ildispari24.it/it/category/storie/" class="td-post-category">Storie</a>
                    <h3 class="entry-title td-module-title"><a href="http://www.ildispari24.it/it/2022/02/22/discover-the-newest-waterproof-and-fast-smartphones-that-come-on-sale/" rel="bookmark" title="Gino Rivieccio: &#8220;Ischia per me è un profumo che mi emoziona sempre&#8221;">Gino Rivieccio: &#8220;Ischia per me è un profumo che mi emoziona sempre&#8221;</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-22T22:09:17+00:00" >Febbraio 22, 2022</time></span>                                                                        <span class="td-module-comments"><a href="http://www.ildispari24.it/it/2022/02/22/discover-the-newest-waterproof-and-fast-smartphones-that-come-on-sale/#respond">0</a></span>                                </span>
                                                    </div>
                    
                    <div class="td-excerpt">
Ischia, il mare, il Bagnitiello, il teatro e l&#039;amore...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://www.ildispari24.it/it/2022/02/22/quando-non-puoi-danzare-fai-danzare-la-tua-anima/" rel=" bookmark" class="td-image-wrap " title="Quando non puoi danzare, fai danzare la tua anima" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.ildispari24.it/it/wp-content/uploads/2022/02/41-696x1044.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="http://www.ildispari24.it/it/category/psicologicamente/" class="td-post-category">Psicologicamente</a>
                    <h3 class="entry-title td-module-title"><a href="http://www.ildispari24.it/it/2022/02/22/quando-non-puoi-danzare-fai-danzare-la-tua-anima/" rel="bookmark" title="Quando non puoi danzare, fai danzare la tua anima">Quando non puoi danzare, fai danzare la tua anima</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-22T22:09:16+00:00" >Febbraio 22, 2022</time></span>                                                                        <span class="td-module-comments"><a href="http://www.ildispari24.it/it/2022/02/22/quando-non-puoi-danzare-fai-danzare-la-tua-anima/#respond">0</a></span>                                </span>
                                                    </div>
                    
                    <div class="td-excerpt">Nonostante le avversità, l’Uomo integro sperimenta l’amore e la gioia</div>
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_170 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_170" >
<style>

/* inline tdc_css att */

.tdi_170{
margin-bottom:20px !important;
padding-bottom:6px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 3px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_170{
margin-bottom:16px !important;
padding-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_170{
margin-bottom:9px !important;
padding-bottom:2px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_171 .tdm-title{
					color: #000000;
				}.tdi_171 .tdm-title{
					font-family:Kanit !important;font-size:30px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_171 .tdm-title{
					font-family:Kanit !important;font-size:28px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_171 .tdm-title{
					font-family:Kanit !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_171"><h3 class="tdm-title tdm-title-sm">Newsletter</h3></div></div></div></div><div class="td_block_wrap tds_leads tdi_172  td_block_template_1"  data-td-block-uid="tdi_172" >
<style>

/* inline tdc_css att */

.tdi_172{
margin-bottom:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_172{
margin-bottom:30px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_172 .tds-title{
                    margin-bottom: 18px;
                }body .tdi_172 .tds-messages-success{
                    border-radius: 0px;
                
                    background-color: var(--center-demo-1);
                }body .tdi_172 .tds-messages-error{
                    border-radius: 0px;
                }body .tdi_172 .tds-email-bar{
                    flex-direction: column;
                }body .tdi_172 .tds-input-wrap{
                    margin: 0 0 5px;
                }body .tdi_172 .tds-input-wrap + .tds-submit-btn{
                    margin: 5px 0 0;
                }body .tdi_172 .tds-input{
                    padding: 13px 10px;
                
                    border-width: 1px;
                
                    border-style: solid;
                
                    border-radius: 0px;
                
                    font-family:Kanit !important;font-size:13px !important;line-height:1.2 !important;font-weight:400 !important;
                }body .tdi_172 .tds-unsubscribe-txt{
                    text-align: left;
                }body .tdi_172 i.tds-submit-btn-icon{
                    font-size: 19px;
                }body .tdi_172 .tds-submit-btn-icon-svg{
                    width: 19px;
                }body .tdi_172 .tds-submit-btn-icon{
                    margin-left: 5px;
                
                    top: 0px;
                }body .tdi_172 .tds-submit-btn{
                    padding: 17px;
                
                    border-radius: 0px;
                
                    justify-content: center;
                
                    background-color: var(--center-demo-1);
                
                    font-family:Kanit !important;font-size:12px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:uppercase !important;
                }body .tdi_172 .tds-checkbox label{
                    font-size: 16px;
                }body .tdi_172 .tds-submit-btn:hover{
                    background-color: var(--center-demo-2);
                }body .tdi_172 .tds-check-title{
                    color: #000000;
                }body .tdi_172 .tds-check-title a{
                    color: var(--center-demo-1);
                }body .tdi_172 .tds-check-title a:hover{
                    color: var(--center-demo-2);
                }body .tdi_172 .tds-message{
                    font-family:Kanit !important;font-size:12px !important;line-height:1.4 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_172 .tds-title{
                    margin-bottom: 14px;
                }body .tdi_172 .tds-info:not(:empty){
                    margin: 0 0 12px;
                }body .tdi_172 .tds-input{
                    padding: 12px 8px;
                }body .tdi_172 i.tds-submit-btn-icon{
                    font-size: 17px;
                }body .tdi_172 .tds-submit-btn-icon-svg{
                    width: 17px;
                }body .tdi_172 .tds-submit-btn{
                    padding: 12px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_172 .tds-title{
                    margin-bottom: 12px;
                }body .tdi_172 .tds-messages{
                    padding: 6px 10px;
                }body .tdi_172 .tds-input{
                    padding: 10px 6px;
                
                    font-family:Kanit !important;font-size:12px !important;line-height:1.2 !important;font-weight:400 !important;
                }body .tdi_172 i.tds-submit-btn-icon{
                    font-size: 15px;
                }body .tdi_172 .tds-submit-btn-icon-svg{
                    width: 15px;
                }body .tdi_172 .tds-submit-btn-icon{
                    margin-left: 3px;
                }body .tdi_172 .tds-submit-btn{
                    padding: 10px;
                
                    font-family:Kanit !important;font-size:11px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:uppercase !important;
                }
}

/* phone */
@media (max-width: 767px){

}
</style><div class="tds-block-inner td-fix-index"><div class="tds-info"></div><form class="tds-form" action="" method="post" name=""><input type="hidden" name="list" value="3"><input type="url" name="rdr_url" value="" style="display: none;"><div class="tds-email-bar"><div class="tds-input-wrap"><input class="tds-input" type="email" name="email" aria-label="email" placeholder="Email address" required></div><button class="tds-submit-btn" type="submit" name="tds-subscribe">I want in</button></div></form></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_173 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_173{
margin-bottom:35px !important;
}

</style>
<style>
/* custom css */
.tdi_173.td-a-rec{
					text-align: center;
				}.tdi_173 .td-element-style{
					z-index: -1;
				}.tdi_173 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_173 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://themeforest.net/item/newspaper/5489609" rel="noopener"  class="td_spot_img_all"><img src="http://www.ildispari24.it/it/wp-content/uploads/2022/02/recl-mobile-center.jpg"  alt="spot_img" /></a></div></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_174 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_174" >
<style>

/* inline tdc_css att */

.tdi_174{
margin-bottom:20px !important;
padding-bottom:6px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 3px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_174{
margin-bottom:16px !important;
padding-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_174{
margin-bottom:9px !important;
padding-bottom:2px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_175 .tdm-title{
					color: #000000;
				}.tdi_175 .tdm-title{
					font-family:Kanit !important;font-size:30px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_175 .tdm-title{
					font-family:Kanit !important;font-size:28px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_175 .tdm-title{
					font-family:Kanit !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_175"><h3 class="tdm-title tdm-title-sm">Don't miss</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_176 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_176" >
<style>

/* inline tdc_css att */

.tdi_176{
margin-bottom:0px !important;
position:relative;
}

</style>
<style>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</style>
<div class="tdi_176_rand_style td-element-style"><style>
.tdi_176_rand_style{
background-color:#ffffff !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_176 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://www.ildispari24.it/it/2022/02/28/monterone-riecco-lo-storico-corteo-di-carnevale/" rel=" bookmark" class="td-image-wrap " title="Monterone, riecco lo storico corteo di carnevale" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.ildispari24.it/it/wp-content/uploads/2022/02/car-696x418.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="http://www.ildispari24.it/it/category/cultura/" class="td-post-category">Cultura</a>
                    <h3 class="entry-title td-module-title"><a href="http://www.ildispari24.it/it/2022/02/28/monterone-riecco-lo-storico-corteo-di-carnevale/" rel="bookmark" title="Monterone, riecco lo storico corteo di carnevale">Monterone, riecco lo storico corteo di carnevale</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-28T14:29:39+00:00" >Febbraio 28, 2022</time></span>                                                                        <span class="td-module-comments"><a href="http://www.ildispari24.it/it/2022/02/28/monterone-riecco-lo-storico-corteo-di-carnevale/#respond">0</a></span>                                </span>
                                                    </div>
                    
                    <div class="td-excerpt">
MARTEDI&#039; 1 MARZO TORNA LO STORICO CARNEVALE DI MONTERONE



L&#039;...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://www.ildispari24.it/it/2022/02/22/per-alessandro-slama-arriva-anche-un-titolo-accademico/" rel=" bookmark" class="td-image-wrap " title="Per Alessandro Slama arriva anche un titolo accademico!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.ildispari24.it/it/wp-content/uploads/2022/02/R-1-696x530.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="http://www.ildispari24.it/it/category/persone/" class="td-post-category">Persone</a>
                    <h3 class="entry-title td-module-title"><a href="http://www.ildispari24.it/it/2022/02/22/per-alessandro-slama-arriva-anche-un-titolo-accademico/" rel="bookmark" title="Per Alessandro Slama arriva anche un titolo accademico!">Per Alessandro Slama arriva anche un titolo accademico!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-22T23:33:37+00:00" >Febbraio 22, 2022</time></span>                                                                        <span class="td-module-comments"><a href="http://www.ildispari24.it/it/2022/02/22/per-alessandro-slama-arriva-anche-un-titolo-accademico/#respond">0</a></span>                                </span>
                                                    </div>
                    
                    <div class="td-excerpt">
Elena Mazzella | Alessandro Slama realizza il suo nuovo...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://www.ildispari24.it/it/2022/02/22/discover-the-newest-waterproof-and-fast-smartphones-that-come-on-sale/" rel=" bookmark" class="td-image-wrap " title="Gino Rivieccio: &#8220;Ischia per me è un profumo che mi emoziona sempre&#8221;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.ildispari24.it/it/wp-content/uploads/2022/02/R-696x397.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="http://www.ildispari24.it/it/category/storie/" class="td-post-category">Storie</a>
                    <h3 class="entry-title td-module-title"><a href="http://www.ildispari24.it/it/2022/02/22/discover-the-newest-waterproof-and-fast-smartphones-that-come-on-sale/" rel="bookmark" title="Gino Rivieccio: &#8220;Ischia per me è un profumo che mi emoziona sempre&#8221;">Gino Rivieccio: &#8220;Ischia per me è un profumo che mi emoziona sempre&#8221;</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-22T22:09:17+00:00" >Febbraio 22, 2022</time></span>                                                                        <span class="td-module-comments"><a href="http://www.ildispari24.it/it/2022/02/22/discover-the-newest-waterproof-and-fast-smartphones-that-come-on-sale/#respond">0</a></span>                                </span>
                                                    </div>
                    
                    <div class="td-excerpt">
Ischia, il mare, il Bagnitiello, il teatro e l&#039;amore...</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://www.ildispari24.it/it/2022/02/22/quando-non-puoi-danzare-fai-danzare-la-tua-anima/" rel=" bookmark" class="td-image-wrap " title="Quando non puoi danzare, fai danzare la tua anima" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.ildispari24.it/it/wp-content/uploads/2022/02/41-696x1044.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="http://www.ildispari24.it/it/category/psicologicamente/" class="td-post-category">Psicologicamente</a>
                    <h3 class="entry-title td-module-title"><a href="http://www.ildispari24.it/it/2022/02/22/quando-non-puoi-danzare-fai-danzare-la-tua-anima/" rel="bookmark" title="Quando non puoi danzare, fai danzare la tua anima">Quando non puoi danzare, fai danzare la tua anima</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-22T22:09:16+00:00" >Febbraio 22, 2022</time></span>                                                                        <span class="td-module-comments"><a href="http://www.ildispari24.it/it/2022/02/22/quando-non-puoi-danzare-fai-danzare-la-tua-anima/#respond">0</a></span>                                </span>
                                                    </div>
                    
                    <div class="td-excerpt">Nonostante le avversità, l’Uomo integro sperimenta l’amore e la gioia</div>
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://www.ildispari24.it/it/2022/02/22/gino-rivieccio-ischia-per-me-e-un-profumo-che-mi-emoziona-sempre/" rel=" bookmark" class="td-image-wrap " title="Gino Rivieccio: &#8220;Ischia per me è un profumo che mi emoziona sempre&#8221;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.ildispari24.it/it/wp-content/uploads/2022/02/maxresdefault-696x392.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="http://www.ildispari24.it/it/category/featured/" class="td-post-category">Featured</a>
                    <h3 class="entry-title td-module-title"><a href="http://www.ildispari24.it/it/2022/02/22/gino-rivieccio-ischia-per-me-e-un-profumo-che-mi-emoziona-sempre/" rel="bookmark" title="Gino Rivieccio: &#8220;Ischia per me è un profumo che mi emoziona sempre&#8221;">Gino Rivieccio: &#8220;Ischia per me è un profumo che mi emoziona sempre&#8221;</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-22T22:07:54+00:00" >Febbraio 22, 2022</time></span>                                                                        <span class="td-module-comments"><a href="http://www.ildispari24.it/it/2022/02/22/gino-rivieccio-ischia-per-me-e-un-profumo-che-mi-emoziona-sempre/#respond">0</a></span>                                </span>
                                                    </div>
                    
                    <div class="td-excerpt">
Ischia, il mare, il Bagnitiello, il teatro e l&#039;amore...</div>
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_177" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_178  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_178,
                .tdi_178 .tdc-columns{
                    min-height: 0;
                }.tdi_178,
				.tdi_178 .tdc-columns{
				    display: block;
				}.tdi_178 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_178{
margin-bottom:60px !important;
}

.tdi_178 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_178{
margin-bottom:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_178{
margin-bottom:50px !important;
}
}

</style><div class="vc_column tdi_180  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_180{
                    vertical-align: baseline;
                }.tdi_180 > .wpb_wrapper,
				.tdi_180 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_180 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_180 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_180 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_181 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_181{
margin-bottom:55px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_181{
margin-bottom:45px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_181{
margin-bottom:45px !important;
}
}

</style>
<style>
/* custom css */
.tdi_181.td-a-rec{
					text-align: center;
				}.tdi_181 .td-element-style{
					z-index: -1;
				}.tdi_181 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_181 .td-adspot-title{
                    display: block;
                }@media (max-width: 767px) {
                    .tdi_181 .td_spot_img_all {
                        display: none;
                    }
                    .tdi_181 .td-adspot-title {
                        display: block;
                    }
				}
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="http://www.ildispari24.it/it/wp-content/uploads/2022/02/recl-content-center.jpg"  alt="spot_img" /></a><a href="" class="td_spot_img_mob"><img src="http://www.ildispari24.it/it/wp-content/uploads/2022/02/recl-mobile-center.jpg"  alt="spot_img" /></a></div></div><div class="td_block_wrap td_flex_block_1 tdi_182 td-pb-border-top td_block_template_2 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_182" >
<style>

/* inline tdc_css att */

.tdi_182{
margin-bottom:0px !important;
z-index:1 !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_182 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://www.ildispari24.it/it/2022/02/28/monterone-riecco-lo-storico-corteo-di-carnevale/" rel=" bookmark" class="td-image-wrap " title="Monterone, riecco lo storico corteo di carnevale" ><span class="entry-thumb td-thumb-css " style="background-image: url('http://www.ildispari24.it/it/wp-content/uploads/2022/02/car-696x418.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="http://www.ildispari24.it/it/2022/02/28/monterone-riecco-lo-storico-corteo-di-carnevale/" rel="bookmark" title="Monterone, riecco lo storico corteo di carnevale">Monterone, riecco lo storico corteo di carnevale</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="http://www.ildispari24.it/it/author/admin/">admin</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-28T14:29:39+00:00" >Febbraio 28, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">
MARTEDI&#039; 1 MARZO TORNA LO STORICO CARNEVALE DI MONTERONE



L&#039; Associazione Folkloristica Monterone presieduta da Antonio Mendella comunica che&nbsp; martedì 1 marzo 2022 torna lo...</div>
                    
                                        <div class="td-read-more">
                        <a href="http://www.ildispari24.it/it/2022/02/28/monterone-riecco-lo-storico-corteo-di-carnevale/">Read more</a>
                    </div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://www.ildispari24.it/it/2022/02/22/per-alessandro-slama-arriva-anche-un-titolo-accademico/" rel=" bookmark" class="td-image-wrap " title="Per Alessandro Slama arriva anche un titolo accademico!" ><span class="entry-thumb td-thumb-css " style="background-image: url('http://www.ildispari24.it/it/wp-content/uploads/2022/02/R-1-696x530.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="http://www.ildispari24.it/it/2022/02/22/per-alessandro-slama-arriva-anche-un-titolo-accademico/" rel="bookmark" title="Per Alessandro Slama arriva anche un titolo accademico!">Per Alessandro Slama arriva anche un titolo accademico!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="http://www.ildispari24.it/it/author/admin/">admin</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-22T23:33:37+00:00" >Febbraio 22, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">
Elena Mazzella | Alessandro Slama realizza il suo nuovo sogno: da oggi è membro dell’Accademia Maestri del Lievito Madre e del Panettone Italiano. Apprendiamo...</div>
                    
                                        <div class="td-read-more">
                        <a href="http://www.ildispari24.it/it/2022/02/22/per-alessandro-slama-arriva-anche-un-titolo-accademico/">Read more</a>
                    </div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://www.ildispari24.it/it/2022/02/22/discover-the-newest-waterproof-and-fast-smartphones-that-come-on-sale/" rel=" bookmark" class="td-image-wrap " title="Gino Rivieccio: &#8220;Ischia per me è un profumo che mi emoziona sempre&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('http://www.ildispari24.it/it/wp-content/uploads/2022/02/R-696x397.jpg')" ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="http://www.ildispari24.it/it/2022/02/22/discover-the-newest-waterproof-and-fast-smartphones-that-come-on-sale/" rel="bookmark" title="Gino Rivieccio: &#8220;Ischia per me è un profumo che mi emoziona sempre&#8221;">Gino Rivieccio: &#8220;Ischia per me è un profumo che mi emoziona sempre&#8221;</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                        <span class="td-post-author-name"><a href="http://www.ildispari24.it/it/author/admin/">admin</a> <span>-</span> </span>                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-22T22:09:17+00:00" >Febbraio 22, 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">
Ischia, il mare, il Bagnitiello, il teatro e l&#039;amore per l&#039;isola: Gino Rivieccio si racconta senza filtri. A riva mare...












https://youtu.be/w_112CRKeuU

</div>
                    
                                        <div class="td-read-more">
                        <a href="http://www.ildispari24.it/it/2022/02/22/discover-the-newest-waterproof-and-fast-smartphones-that-come-on-sale/">Read more</a>
                    </div>
                                    </div>
            </div>
        </div>

        </div></div><div class="vc_row_inner tdi_184  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_184{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_184,
				.tdi_184 .tdc-inner-columns{
				    display: block;
				}.tdi_184 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_184{
margin-top:-100px !important;
margin-bottom:-175px !important;
padding-top:100px !important;
padding-bottom:220px !important;
position:relative;
}

.tdi_184 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_184{
margin-top:-60px !important;
margin-bottom:-90px !important;
padding-top:60px !important;
padding-bottom:110px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_184{
margin-bottom:30px !important;
padding-bottom:24px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_184{
margin-top:-80px !important;
margin-bottom:-165px !important;
padding-top:80px !important;
padding-bottom:190px !important;
}
}

</style>
<div class="tdi_183_rand_style td-element-style" ><style>
.tdi_183_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column_inner tdi_186  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_186{
                    vertical-align: baseline;
                }.tdi_186 .vc_column-inner > .wpb_wrapper,
				.tdi_186 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_186 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_188 "  style="height: 0">
<style scoped>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_188 { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_188{
display:none !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_188{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_188{
display:none !important;
}
}

</style></div></div></div></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_single_comments tdi_189 tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_189" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_189{
margin-bottom:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/it/2022/06/11/a-liberta-pure-a-tartatura-ladda-prua-il-viaggio-in-mare-di-bagigi-bilenza-e-oscar/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.ildispari24.it/it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="Comment:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <label for="comment" class="is-visually-hidden">Comment:</label>
                            <div class="td-warning-comment">Please enter your comment!</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="Name:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="author" class="is-visually-hidden">Name:*</label>
                                <div class="td-warning-author">Please enter your name here</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="Email:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <label for="email" class="is-visually-hidden">Email:*</label>
                                <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                <div class="td-warning-email">Please enter your email address here</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="Website:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                            <label for="url" class="is-visually-hidden">Website:</label>
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='494' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"><meta itemprop="url" content="http://www.ildispari24.it/it/author/admin/"></span><meta itemprop="datePublished" content="2022-06-11T09:56:45+00:00"><meta itemprop="dateModified" content="2022-06-11T10:19:31+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ildispari24.it/it/2022/06/11/a-liberta-pure-a-tartatura-ladda-prua-il-viaggio-in-mare-di-bagigi-bilenza-e-oscar/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ildispari24.it/it/2022/06/11/a-liberta-pure-a-tartatura-ladda-prua-il-viaggio-in-mare-di-bagigi-bilenza-e-oscar/"></span><meta itemprop="name" content="Il Dispari 24"></span><meta itemprop="headline" content="Affamate di libertà, Bagigi, Bilenza e Oscar, si sono letteralmente saziate nel nostro mare al largo del promontorio di Sant’Angelo tra l’eccitazione e gli applausi dei tanti presenti. Le tre tartarughe acquatiche della specie Caretta Caretta sono state accolte come in un abbraccio materno tra le acque del nostro mare, dopo un minuzioso trattamento clinico presso la stazione zoologica A. Dohrn di Napoli."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ildispari24.it/it/wp-content/uploads/2022/06/photo1653986606-5.jpeg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_190" class="tdc-zone"><div class="tdc_zone tdi_191  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_191{
                    min-height: 0;
                }
</style><div id="tdi_192" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_193  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_193,
                .tdi_193 .tdc-columns{
                    min-height: 0;
                }.tdi_193,
				.tdi_193 .tdc-columns{
				    display: block;
				}.tdi_193 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_193{
position:relative;
}

.tdi_193 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_192_rand_style td-element-style" ><style>
.tdi_192_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_195  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_195{
                    vertical-align: baseline;
                }.tdi_195 > .wpb_wrapper,
				.tdi_195 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_195 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_195 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_195 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_196" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_197  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_197,
                .tdi_197 .tdc-columns{
                    min-height: 0;
                }.tdi_197,
				.tdi_197 .tdc-columns{
				    display: block;
				}.tdi_197 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_197{
padding-top:60px !important;
position:relative;
}

.tdi_197 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_197{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_197{
padding-top:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_197{
padding-top:40px !important;
}
}

</style>
<div class="tdi_196_rand_style td-element-style" ><style>
.tdi_196_rand_style{
background-color:var(--center-demo-1) !important;
}
 </style></div><div class="vc_column tdi_199  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_199{
                    vertical-align: baseline;
                }.tdi_199 > .wpb_wrapper,
				.tdi_199 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_199 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_199 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_199 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_201  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_201{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_201,
				.tdi_201 .tdc-inner-columns{
				    display: block;
				}.tdi_201 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_201 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_201 .vc_column_inner {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_201 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_201 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_201 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_201 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_201 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_201 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_201{
margin-bottom:60px !important;
}

.tdi_201 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_201{
margin-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_201{
margin-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_201{
margin-bottom:40px !important;
}
}

</style><div class="vc_column_inner tdi_203  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_203{
                    vertical-align: baseline;
                }.tdi_203 .vc_column-inner > .wpb_wrapper,
				.tdi_203 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_203 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_203{
margin-bottom:30px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_204 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_204" >
<style>

/* inline tdc_css att */

.tdi_204{
margin-bottom:20px !important;
padding-bottom:6px !important;
border-color:rgba(255,255,255,0.2) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_204{
margin-bottom:16px !important;
padding-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_204{
margin-bottom:9px !important;
padding-bottom:2px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_205 .tdm-title{
					color: #ffffff;
				}.tdi_205 .tdm-title{
					font-family:Kanit !important;font-size:24px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:0px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_205 .tdm-title{
					font-family:Kanit !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:0px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_205 .tdm-title{
					font-family:Kanit !important;font-size:18px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_205"><h3 class="tdm-title tdm-title-sm">Noi</h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_206 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_206" >
<style>

/* inline tdc_css att */

.tdi_206{
margin-top:-8px !important;
margin-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_206{
padding-left:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_206 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_206 a{
					color: #ffffff;
				}.tdi_206 li.current-menu-item > a,
				.tdi_206 li.current-menu-ancestor > a,
				.tdi_206 li.current-category-ancestor > a,
				.tdi_206 a:hover{
					color: rgba(255,255,255,0.8);
				}.tdi_206 li{
					font-family:Kanit !important;font-size:16px !important;line-height:2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_206 li{
					font-family:Kanit !important;font-size:14px !important;line-height:2 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_206 class="td_block_inner td-fix-index"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373"><a href="#">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-374"><a href="#">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375"><a href="#">Privacy Policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376"><a href="#">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-377"><a href="#">Subscribe</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_208  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_208{
                    vertical-align: baseline;
                }.tdi_208 .vc_column-inner > .wpb_wrapper,
				.tdi_208 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_208 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_208{
margin-bottom:30px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_209 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_209" >
<style>

/* inline tdc_css att */

.tdi_209{
margin-bottom:20px !important;
padding-bottom:6px !important;
border-color:rgba(255,255,255,0.2) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_209{
margin-bottom:16px !important;
padding-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_209{
margin-bottom:9px !important;
padding-bottom:2px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_210 .tdm-title{
					color: #ffffff;
				}.tdi_210 .tdm-title{
					font-family:Kanit !important;font-size:24px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:0px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_210 .tdm-title{
					font-family:Kanit !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:0px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_210 .tdm-title{
					font-family:Kanit !important;font-size:18px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_210"><h3 class="tdm-title tdm-title-sm">I più freschi</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_211 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_211" >
<style>

/* inline tdc_css att */

.tdi_211{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_211 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://www.ildispari24.it/it/2022/02/28/monterone-riecco-lo-storico-corteo-di-carnevale/" rel=" bookmark" class="td-image-wrap " title="Monterone, riecco lo storico corteo di carnevale" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.ildispari24.it/it/wp-content/uploads/2022/02/car-696x418.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="http://www.ildispari24.it/it/category/cultura/" class="td-post-category">Cultura</a>
                    <h3 class="entry-title td-module-title"><a href="http://www.ildispari24.it/it/2022/02/28/monterone-riecco-lo-storico-corteo-di-carnevale/" rel="bookmark" title="Monterone, riecco lo storico corteo di carnevale">Monterone, riecco lo storico corteo di carnevale</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-28T14:29:39+00:00" >Febbraio 28, 2022</time></span>                                                                        <span class="td-module-comments"><a href="http://www.ildispari24.it/it/2022/02/28/monterone-riecco-lo-storico-corteo-di-carnevale/#respond">0</a></span>                                </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://www.ildispari24.it/it/2022/02/22/per-alessandro-slama-arriva-anche-un-titolo-accademico/" rel=" bookmark" class="td-image-wrap " title="Per Alessandro Slama arriva anche un titolo accademico!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.ildispari24.it/it/wp-content/uploads/2022/02/R-1-696x530.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="http://www.ildispari24.it/it/category/persone/" class="td-post-category">Persone</a>
                    <h3 class="entry-title td-module-title"><a href="http://www.ildispari24.it/it/2022/02/22/per-alessandro-slama-arriva-anche-un-titolo-accademico/" rel="bookmark" title="Per Alessandro Slama arriva anche un titolo accademico!">Per Alessandro Slama arriva anche un titolo accademico!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-22T23:33:37+00:00" >Febbraio 22, 2022</time></span>                                                                        <span class="td-module-comments"><a href="http://www.ildispari24.it/it/2022/02/22/per-alessandro-slama-arriva-anche-un-titolo-accademico/#respond">0</a></span>                                </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://www.ildispari24.it/it/2022/02/22/discover-the-newest-waterproof-and-fast-smartphones-that-come-on-sale/" rel=" bookmark" class="td-image-wrap " title="Gino Rivieccio: &#8220;Ischia per me è un profumo che mi emoziona sempre&#8221;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.ildispari24.it/it/wp-content/uploads/2022/02/R-696x397.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="http://www.ildispari24.it/it/category/storie/" class="td-post-category">Storie</a>
                    <h3 class="entry-title td-module-title"><a href="http://www.ildispari24.it/it/2022/02/22/discover-the-newest-waterproof-and-fast-smartphones-that-come-on-sale/" rel="bookmark" title="Gino Rivieccio: &#8220;Ischia per me è un profumo che mi emoziona sempre&#8221;">Gino Rivieccio: &#8220;Ischia per me è un profumo che mi emoziona sempre&#8221;</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-22T22:09:17+00:00" >Febbraio 22, 2022</time></span>                                                                        <span class="td-module-comments"><a href="http://www.ildispari24.it/it/2022/02/22/discover-the-newest-waterproof-and-fast-smartphones-that-come-on-sale/#respond">0</a></span>                                </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://www.ildispari24.it/it/2022/02/22/quando-non-puoi-danzare-fai-danzare-la-tua-anima/" rel=" bookmark" class="td-image-wrap " title="Quando non puoi danzare, fai danzare la tua anima" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.ildispari24.it/it/wp-content/uploads/2022/02/41-696x1044.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="http://www.ildispari24.it/it/category/psicologicamente/" class="td-post-category">Psicologicamente</a>
                    <h3 class="entry-title td-module-title"><a href="http://www.ildispari24.it/it/2022/02/22/quando-non-puoi-danzare-fai-danzare-la-tua-anima/" rel="bookmark" title="Quando non puoi danzare, fai danzare la tua anima">Quando non puoi danzare, fai danzare la tua anima</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-22T22:09:16+00:00" >Febbraio 22, 2022</time></span>                                                                        <span class="td-module-comments"><a href="http://www.ildispari24.it/it/2022/02/22/quando-non-puoi-danzare-fai-danzare-la-tua-anima/#respond">0</a></span>                                </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_213  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_213{
                    vertical-align: baseline;
                }.tdi_213 .vc_column-inner > .wpb_wrapper,
				.tdi_213 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_213 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_213{
margin-bottom:30px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_214 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_214" >
<style>

/* inline tdc_css att */

.tdi_214{
margin-bottom:20px !important;
padding-bottom:6px !important;
border-color:rgba(255,255,255,0.2) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_214{
margin-bottom:16px !important;
padding-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_214{
margin-bottom:9px !important;
padding-bottom:2px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_215 .tdm-title{
					color: #ffffff;
				}.tdi_215 .tdm-title{
					font-family:Kanit !important;font-size:24px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:0px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_215 .tdm-title{
					font-family:Kanit !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:0px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_215 .tdm-title{
					font-family:Kanit !important;font-size:18px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_215"><h3 class="tdm-title tdm-title-sm">I più famosi</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_216 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_216" >
<style>

/* inline tdc_css att */

.tdi_216{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_216 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://www.ildispari24.it/it/2022/02/28/monterone-riecco-lo-storico-corteo-di-carnevale/" rel=" bookmark" class="td-image-wrap " title="Monterone, riecco lo storico corteo di carnevale" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.ildispari24.it/it/wp-content/uploads/2022/02/car-696x418.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="http://www.ildispari24.it/it/category/cultura/" class="td-post-category">Cultura</a>
                    <h3 class="entry-title td-module-title"><a href="http://www.ildispari24.it/it/2022/02/28/monterone-riecco-lo-storico-corteo-di-carnevale/" rel="bookmark" title="Monterone, riecco lo storico corteo di carnevale">Monterone, riecco lo storico corteo di carnevale</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-28T14:29:39+00:00" >Febbraio 28, 2022</time></span>                                                                        <span class="td-module-comments"><a href="http://www.ildispari24.it/it/2022/02/28/monterone-riecco-lo-storico-corteo-di-carnevale/#respond">0</a></span>                                </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://www.ildispari24.it/it/2022/02/22/per-alessandro-slama-arriva-anche-un-titolo-accademico/" rel=" bookmark" class="td-image-wrap " title="Per Alessandro Slama arriva anche un titolo accademico!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.ildispari24.it/it/wp-content/uploads/2022/02/R-1-696x530.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="http://www.ildispari24.it/it/category/persone/" class="td-post-category">Persone</a>
                    <h3 class="entry-title td-module-title"><a href="http://www.ildispari24.it/it/2022/02/22/per-alessandro-slama-arriva-anche-un-titolo-accademico/" rel="bookmark" title="Per Alessandro Slama arriva anche un titolo accademico!">Per Alessandro Slama arriva anche un titolo accademico!</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-22T23:33:37+00:00" >Febbraio 22, 2022</time></span>                                                                        <span class="td-module-comments"><a href="http://www.ildispari24.it/it/2022/02/22/per-alessandro-slama-arriva-anche-un-titolo-accademico/#respond">0</a></span>                                </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://www.ildispari24.it/it/2022/02/22/discover-the-newest-waterproof-and-fast-smartphones-that-come-on-sale/" rel=" bookmark" class="td-image-wrap " title="Gino Rivieccio: &#8220;Ischia per me è un profumo che mi emoziona sempre&#8221;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.ildispari24.it/it/wp-content/uploads/2022/02/R-696x397.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="http://www.ildispari24.it/it/category/storie/" class="td-post-category">Storie</a>
                    <h3 class="entry-title td-module-title"><a href="http://www.ildispari24.it/it/2022/02/22/discover-the-newest-waterproof-and-fast-smartphones-that-come-on-sale/" rel="bookmark" title="Gino Rivieccio: &#8220;Ischia per me è un profumo che mi emoziona sempre&#8221;">Gino Rivieccio: &#8220;Ischia per me è un profumo che mi emoziona sempre&#8221;</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-22T22:09:17+00:00" >Febbraio 22, 2022</time></span>                                                                        <span class="td-module-comments"><a href="http://www.ildispari24.it/it/2022/02/22/discover-the-newest-waterproof-and-fast-smartphones-that-come-on-sale/#respond">0</a></span>                                </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="http://www.ildispari24.it/it/2022/02/22/quando-non-puoi-danzare-fai-danzare-la-tua-anima/" rel=" bookmark" class="td-image-wrap " title="Quando non puoi danzare, fai danzare la tua anima" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="http://www.ildispari24.it/it/wp-content/uploads/2022/02/41-696x1044.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="http://www.ildispari24.it/it/category/psicologicamente/" class="td-post-category">Psicologicamente</a>
                    <h3 class="entry-title td-module-title"><a href="http://www.ildispari24.it/it/2022/02/22/quando-non-puoi-danzare-fai-danzare-la-tua-anima/" rel="bookmark" title="Quando non puoi danzare, fai danzare la tua anima">Quando non puoi danzare, fai danzare la tua anima</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-22T22:09:16+00:00" >Febbraio 22, 2022</time></span>                                                                        <span class="td-module-comments"><a href="http://www.ildispari24.it/it/2022/02/22/quando-non-puoi-danzare-fai-danzare-la-tua-anima/#respond">0</a></span>                                </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_218  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_218{
                    vertical-align: baseline;
                }.tdi_218 .vc_column-inner > .wpb_wrapper,
				.tdi_218 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_218 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_219 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_219" >
<style>

/* inline tdc_css att */

.tdi_219{
margin-bottom:25px !important;
padding-bottom:6px !important;
border-color:rgba(255,255,255,0.2) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_219{
margin-bottom:16px !important;
padding-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_219{
margin-bottom:9px !important;
padding-bottom:2px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_220 .tdm-title{
					color: #ffffff;
				}.tdi_220 .tdm-title{
					font-family:Kanit !important;font-size:24px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:0px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_220 .tdm-title{
					font-family:Kanit !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:0px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_220 .tdm-title{
					font-family:Kanit !important;font-size:18px !important;line-height:1 !important;font-weight:500 !important;letter-spacing:0px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_220"><h3 class="tdm-title tdm-title-sm">Subscribe</h3></div></div></div></div><div class="td_block_wrap tds_leads tdi_221  td_block_template_1"  data-td-block-uid="tdi_221" >
<style>

/* inline tdc_css att */

.tdi_221{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
body .tdi_221 .tds-title{
                    margin-bottom: 18px;
                
                    font-family:Kanit !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
                }body .tdi_221 .tds-messages-success{
                    border-radius: 50px;
                
                    background-color: #000000;
                }body .tdi_221 .tds-messages-error{
                    border-radius: 50px;
                }body .tdi_221 .tds-email-bar{
                    flex-direction: column;
                }body .tdi_221 .tds-input-wrap{
                    margin: 0 0 5px;
                }body .tdi_221 .tds-input-wrap + .tds-submit-btn{
                    margin: 5px 0 0;
                }body .tdi_221 .tds-input{
                    padding: 15px;
                
                    border-width: 0px;
                
                    border-style: solid;
                
                    border-radius: 50px;
                
                    font-family:Kanit !important;font-size:13px !important;line-height:1.2 !important;font-weight:400 !important;
                }body .tdi_221 .tds-unsubscribe-txt{
                    text-align: left;
                }body .tdi_221 i.tds-submit-btn-icon{
                    font-size: 19px;
                }body .tdi_221 .tds-submit-btn-icon-svg{
                    width: 19px;
                }body .tdi_221 .tds-submit-btn-icon{
                    margin-left: 5px;
                
                    top: 0px;
                }body .tdi_221 .tds-submit-btn{
                    padding: 17px;
                
                    border-radius: 50px;
                
                    justify-content: center;
                
                    background-color: #000000;
                
                    font-family:Kanit !important;font-size:12px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:uppercase !important;
                }body .tdi_221 .tds-checkbox label{
                    font-size: 16px;
                }body .tdi_221 .tds-submit-btn:hover{
                    background-color: #222222;
                }body .tdi_221 .tds-check-title{
                    color: #000000;
                }body .tdi_221 .tds-check-title a{
                    color: var(--center-demo-1);
                }body .tdi_221 .tds-check-title a:hover{
                    color: var(--center-demo-2);
                }body .tdi_221 .tds-message{
                    font-family:Kanit !important;font-size:12px !important;line-height:1.4 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_221 .tds-title{
                    margin-bottom: 14px;
                
                    font-family:Kanit !important;font-size:22px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
                }body .tdi_221 .tds-info:not(:empty){
                    margin: 0 0 12px;
                }body .tdi_221 .tds-input{
                    padding: 12px 8px;
                }body .tdi_221 i.tds-submit-btn-icon{
                    font-size: 17px;
                }body .tdi_221 .tds-submit-btn-icon-svg{
                    width: 17px;
                }body .tdi_221 .tds-submit-btn{
                    padding: 12px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_221 .tds-title{
                    margin-bottom: 12px;
                
                    font-family:Kanit !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:-1px !important;
                }body .tdi_221 .tds-messages{
                    padding: 6px 10px;
                }body .tdi_221 .tds-input{
                    padding: 10px 6px;
                
                    font-family:Kanit !important;font-size:12px !important;line-height:1.2 !important;font-weight:400 !important;
                }body .tdi_221 i.tds-submit-btn-icon{
                    font-size: 15px;
                }body .tdi_221 .tds-submit-btn-icon-svg{
                    width: 15px;
                }body .tdi_221 .tds-submit-btn-icon{
                    margin-left: 3px;
                }body .tdi_221 .tds-submit-btn{
                    padding: 10px;
                
                    font-family:Kanit !important;font-size:11px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:uppercase !important;
                }
}

/* phone */
@media (max-width: 767px){

}
</style><div class="tds-block-inner td-fix-index"><div class="tds-info"></div><form class="tds-form" action="" method="post" name=""><input type="hidden" name="list" value="3"><input type="url" name="rdr_url" value="" style="display: none;"><div class="tds-email-bar"><div class="tds-input-wrap"><input class="tds-input" type="email" name="email" aria-label="email" placeholder="Email address" required></div><button class="tds-submit-btn" type="submit" name="tds-subscribe">I want in</button></div></form></div></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_222 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_222" >
<style>

/* inline tdc_css att */

.tdi_222{
margin-bottom:0px !important;
padding-top:20px !important;
padding-right:18% !important;
padding-bottom:20px !important;
padding-left:18% !important;
border-color:rgba(255,255,255,0.2) !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_222{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_222 .tdm-descr{
                    color: #ffffff;
                
					font-family:Kanit !important;font-size:13px !important;line-height:1.3 !important;font-weight:300 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_222 .tdm-descr{
					font-family:Kanit !important;font-size:11px !important;line-height:1.3 !important;font-weight:300 !important;
				}
}
</style><p class="tdm-descr">Il Dispari 24 è l'inserto culturale de Il Dispari Quotidiano di Ischia e Procida - Tel. 08118909067 - 3466226480</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ildispari24.it/it/2022/02/28/monterone-riecco-lo-storico-corteo-di-carnevale/" rel=" bookmark" class="td-image-wrap " title="Monterone, riecco lo storico corteo di carnevale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="http://www.ildispari24.it/it/wp-content/plugins/td-standard-pack/Newspaper/assets/images/thumb-disabled/td_324x160.png"  width="" height="" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.ildispari24.it/it/2022/02/28/monterone-riecco-lo-storico-corteo-di-carnevale/" rel="bookmark" title="Monterone, riecco lo storico corteo di carnevale">Monterone, riecco lo storico corteo di carnevale</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.ildispari24.it/it/author/admin/">admin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-28T14:29:39+00:00" >Febbraio 28, 2022</time></span>                <span class="td-module-comments"><a href="http://www.ildispari24.it/it/2022/02/28/monterone-riecco-lo-storico-corteo-di-carnevale/#respond">0</a></span>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 62a47bca4d7c6
    -->

    <style> .wp-block-gallery-1{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><style>.wp-container-2 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style>
<script type='text/javascript' src='http://www.ildispari24.it/it/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='http://www.ildispari24.it/it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='http://www.ildispari24.it/it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='http://www.ildispari24.it/it/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' id='tds_js_files_for_front-js-extra'>
/* <![CDATA[ */
var tds_js_globals = {"wpRestNonce":"3bde83f370","wpRestUrl":"http:\/\/www.ildispari24.it\/it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ildispari24.it/it/wp-content/plugins/td-subscription/assets/js/js_files_for_front.min.js?ver=1.3.1' id='tds_js_files_for_front-js'></script>
<script type='text/javascript' src='http://www.ildispari24.it/it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>